﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="zh" xml:lang="zh">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>解读：日本基础财政收支五年来首次恶化 盈余目标难度加大 | 共同网</title>
<meta name="Description" content="" />
<meta name="Keywords" content="" />
<link href="/favicon.ico" rel="shortcut icon" />
<link href="/rss/news_ch.xml" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/common/css/import_news.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<script language="JavaScript" type="text/javascript"><!--
var myLang = 'schinese';
var searchOption = {
    loadid: 'img_site', 
    lockid: 'img_archive'};
//--></script>
<!-- Common Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/common.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/exfixed.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/tooltip.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/search01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jq_cookie.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jqModal.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/loginModal.js?t=20131128"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatacontrol.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatapanel.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/readitlatertooltips.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/followCategory.js"></script>
<!-- Common Script -->
<!-- Local Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/newsshare.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/carouselWidget01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/ticker.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/knews.js"></script>
<!-- Local Script -->
<!-- Google Analytics Start -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17644536-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics End -->
</head>
<body id="news">
<div id="shareA01" class="shareBox">
<ul class="listBase typeH02 txtS">
<li class="linkFacebook"><a href="">Facebook</a></li>
<li class="linkTwitter"><a href="">Twitter</a></li>
</ul>
<p class="closeBtn"><img src="/common/img/btn_close02.gif" width="13" height="13" alt="Close" /></p>
</div><div id="container">
<div id="headerArea">
<!-- ================================== headerArea Start ================================== -->
<div class="headerUpper">
<div id="corporateLogoBlock"><a href="/"><img src="/common/img/logo_site_ch.gif" width="280" height="60" alt="共同网" /></a></div><!-- searchBlock Start --><div id="searchBlock">
<form id="searchForm" name="searchForm" action="/search/">
<input type="hidden" id="searchType" name="searchType" value="site" />
<div id="searchMenu">
<fieldset>
<ul class="selectList select01" id="searchul">
<li class="ac"><img id="img_site" src="/common/img/tab_site_ch_on.gif" alt="站内" /></li>
<li id="ttTriggerH1"><img id="img_archive" src="/common/img/tab_archive_ch.gif" alt="数据库" /><div id="ttTooltipH1" class="ttTooltip"><em>数据库搜索仅提供给订阅用户</em><br />
<a href="#" class="loginLink">登录</a> 或 <a href="/subscription.html">订阅</a></div></li>
</ul>
</fieldset>
<fieldset><ul class="selectList">
<li><label for="req_type01"><input type="radio" name="req_type" id="req_type01" value="article" checked="checked"  /><img src="/common/img/txt_articles_ch.gif" width="24" height="21" alt="新闻" /></label></li>
<li><label for="req_type02"><input type="radio" name="req_type" id="req_type02" value="photo"  /><img src="/common/img/txt_photos_ch.gif" width="22" height="21" alt="图片" /></label></li>
</ul>
</fieldset></div>
<p class="searchBox"><input type="text" value="" name="phrase" maxlength="60" /><input type="image" src="/common/img/btn_search_ch.gif" class="searchsubmit" alt="搜索" /></p>
</form>
<p id="txtTime">2016年12月23日 00時06分</p>
</div><!-- searchBlock End -->
<!-- adHeadA Start --><div id="adHeadA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=87");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ae8aabf2&amp;cb=87' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=87&amp;cb=87&amp;n=ae8aabf2' border='0' alt='' /></a></noscript></div><!-- adHeadA End --></div>
<!-- utilityBlock Start --><div id="utilityBlock">
<ul class="headerNav">
<li><a href="/subscription.html"><img src="/common/img/unav_sst_ch.gif" width="61" height="30" alt="订阅服务" class="swap" /></a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad"><img src="/common/img/unav_ad_ch.gif" width="62" height="30" alt="广告服务" class="swap" /></a></li>
</ul>
<ul class="languageNav">
<li><a href="http://www.47news.jp/"><img src="/common/img/unav_ja_ch.gif" width="52" height="30" alt="Japanese" class="swap" /></a></li>
<li><a href="http://tchina.kyodonews.jp/news/2016/12/131953.html"><img src="/common/img/unav_cn02_ch.gif" width="61" height="30" alt="Traditional Chinese" class="swap" /></a></li>
<li><a href="http://english.kyodonews.jp/"><img src="/common/img/unav_en_ch.gif" width="59" height="30" alt="English" class="swap" /></a></li>
<li><a href="http://www.47news.jp/korean/"><img src="/common/img/unav_kr_ch.gif" width="52" height="30" alt="Korean" class="swap" /></a></li>
</ul>
<noscript><p id="btnLogin02">
<a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2016%2F12%2F131953.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>
</p></noscript>
</div><!-- utilityBlock End-->
<!-- navBlock Start --><div id="navBlock">
<div class="globalNavBox">
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
<li><a href="/news/cat112/">编辑推荐</a></li>

<li><a href="/news/cat114/">热门点击</a></li>

<li><a href="/news/cat108/">东京奥运</a></li>

<li><a href="/news/cat85/">灾后重建</a></li>

<li><a href="/news/cat88/">福岛核事故</a></li>

<li><a href="/news/usforce_in_japan/">驻日美军</a></li>

<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>

<li><a href="/news/local_news/">地方频道</a></li>

<li><a href="/news/new_product/">新品上市</a></li>

<li><a href="/news/scoop/">独家频道</a></li>

<li><a href="/news/premier_movement/">首相一日</a></li>

<li><a href="/photos/cat107/">东京奥运</a></li>

<li><a href="/news/cat96/">日中对译</a></li>
</ul>




<ul class="specialNav">
<li><b><a href="/note.html">应急网站通知</a></b></li>
</ul>

</div></div>

<div class="localNav"><ul>
<li><a href="/news/global_news/">全球纵横</a></li>

<li><a href="/news/japan-china_relationship/">日中关系</a></li>

<li><a href="/news/japan_politics/">日本政治</a></li>

<li><a href="/news/economy_science/">金融财经</a></li>

<li><a href="/news/cat116/">科技环保</a></li>

<li><a href="/news/society/">社会生活</a></li>

<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>

<li><a href="/news/cat95/">其他</a></li>
</ul></div>



<script type="text/javascript"><!--
var categoryIdInfoAry = { 12:"全球纵横", 13:"日中关系", 14:"日本政治", 15:"金融财经", 116:"科技环保", 16:"社会生活", 17:"文体娱乐", 95:"其他", 112:"编辑推荐", 114:"热门点击", 108:"东京奥运", 85:"灾后重建", 88:"福岛核事故", 23:"驻日美军", 24:"朝鲜半岛", 19:"地方频道", 28:"新品上市", 29:"独家频道", 30:"首相一日", 107:"东京奥运", 96:"日中对译" };
//--></script>
</div><!-- navBlock End -->
<!-- ================================== headerArea End ================================== -->
</div>
<noscript id="noscriptBlock"><p>目前你已禁用JavaScript、启用后可使用各种网站功能。</p></noscript><!-- adTopA Start --><div id="adTopA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=70");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=acd474a6&amp;cb=70' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=70&amp;cb=70&amp;n=acd474a6' border='0' alt='' /></a></noscript></div><!-- adTopA End --><div id="contentsArea" class="twoColumn">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerBlock"><div class="tickerBlockInner">
<p class="btn"><img src="/common/img/img_newsticker.gif" alt="more" name="moreBtn" width="22" height="27" id="moreBtn" /></p>
<div id="tickerContentsWrap"><div id="tickerContents"></div></div>
</div></div>
<!-- tickerBlock End --><!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/economy_science/">金融财经</a></li></ul></dd>
</dl>
<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2016/12/131953.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2016/12/131953.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox toolTop End-->
<!-- entryBox Start -->
<div class="entryBox">
<p id="subBtn"><a href="/subscription.html"><img src="/common/img/btn_subscriber_ch.gif" width="591" height="36" alt="订阅内容预览" /></a></p>
    
<div class="multiColumnBox">
<h1>解读：日本基础财政收支五年来首次恶化 盈余目标难度加大</h1>
<p class="date">2016年12月22日</p>
<div class="columnBox txt">
<p>　　【共同社12月22日电】日本政府虽然减少了2017年度预算案的新发国债额，但尽管恶化幅度较小，显示财政健康程度的基础财政收支五年来首次出现了恶化。到2017年度底，中央与地方政府长期债务余额将增至1094万亿日元（约合人民币65万亿元），刷新历史纪录。本欲依靠经济增长重振财政的安倍政府的如意算盘陷入僵局。</p>
<p>　　基础财政收支是反映在不依靠国债发行的情况下，通过财政收入能筹措多少政策经费的指标。2017年度经费较2016年度原始预算增加8165亿日元，但税收等没有相应增长，收支的亏损额扩大了214亿日元，达到10.8413万亿日元赤字。</p>
<p>　　若除去社保费、防卫费等的增长，按领域划分的预算仅小幅增减，僵硬分配的态势不变。到2020年度实现包括地方政府在内的基础财政收支盈余这一目标可能难以达成。</p>
<p>　　2017年度财政收入估算偏多的情况突出。外汇投资收益六年来首次全额转入，税外收入增加。在成为税收估算依据的名义增长率方面，相较于政府约2.5%的预期，民间智库平均预期值仅为1.37%，瑞士信贷证券公司首席经济学家白川浩道指出政府过于理想化，“政府预期未充分反映出劳动力短缺等问题”。</p>
<p>　　出于对美国候任总统特朗普积极财政政策的期待，不利于日本企业的日元升值势头稍作停歇，但前景尚不明朗。税收下滑的忧虑也尚存，日本央行货币宽松政策的效应减退，认为“应避免紧缩财政直至摆脱通缩”（经济部门官员语）的意见强烈，有可能发展成每一次出现经济形势动摇就增加支出、增发国债的恶性循环。（完）</p>
<!--  -->
<!-- Notice -->
</div>
</div>
</div>
<!-- entryBox End -->
<!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/economy_science/">金融财经</a></li></ul></dd>
</dl>
<!-- categoryList End -->
<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2016/12/131953.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2016/12/131953.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox Btm End -->
<!-- sponsoredList Start -->
<!-- adCenterA Start --><div id="adCenterA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a12f6a37&amp;cb=91' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=91&amp;cb=91&amp;n=a12f6a37' border='0' alt='' /></a></noscript></div><!-- adCenterA End --><!-- sponsoredList End -->
<!-- sponsoredList-D Start -->
<!-- adCenterD Start --><div id="adCenterD" class="bnBox" style="width:100%; float:left; margin:20px auto 0 auto;">
<!-- . --></div><!-- adCenterD End --><!-- sponsoredList-D End -->
<!-- mainContentsBlock End --></div>
<div id="subContentsBlock"><!-- subContentsBlock Start -->
<!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A01-->
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a1992498&amp;cb=51' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=51&amp;cb=51&amp;n=a1992498' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A02-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a324db9b&amp;cb=52' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=52&amp;cb=52&amp;n=a324db9b' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A03-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a498f635&amp;cb=53' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=53&amp;cb=53&amp;n=a498f635' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A04-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=187");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abe2f6ed&amp;cb=187' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=187&amp;cb=187&amp;n=abe2f6ed' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A05-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=188");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a81241dc&amp;cb=188' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=188&amp;cb=188&amp;n=a81241dc' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A06-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=189");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a35237e3&amp;cb=189' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=189&amp;cb=189&amp;n=a35237e3' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A07-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=190");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a0a40a0c&amp;cb=190' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=190&amp;cb=190&amp;n=a0a40a0c' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A08-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a70d5da6&amp;cb=203' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=203&amp;cb=203&amp;n=a70d5da6' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A09-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abb426ef&amp;cb=204' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=204&amp;cb=204&amp;n=abb426ef' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A10-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a37cdbbf&amp;cb=205' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=205&amp;cb=205&amp;n=a37cdbbf' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A11-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=206");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a05bf2ce&amp;cb=206' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=206&amp;cb=206&amp;n=a05bf2ce' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- rltWidget Start -->
<dl class="rltWidget">
<dt><a href="/news/cat112/">编辑推荐</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131745.html" class="newsdata">分析：普京外交获高分 领土问题不退让经济迈进</a><p><span class="thumbnail"><a href="/news/2016/12/131745.html" class="newsdata"><img src="/photos/assets/201612/TW-131746-thumbx73.jpg" alt="普京外交获高分 领土问题不退让经济迈进"></a></span></p></li>
<li><a href="/news/2016/12/131673.html" class="newsdata">评论：同盟强化与自主防卫——两种自卫队增强论似是而非</a></li>
<li><a href="/news/2016/12/131507.html" >聚焦：俄高官“预告”领土问题无望解决 安倍陷入困局</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat114/">热门点击</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131644.html" class="newsdata">侧记：日俄首脑一致同意重启外长防长磋商</a></li>
<li><a href="/news/2016/12/131635.html" class="newsdata">《家族之苦》在中国翻拍 山田洋次亲赴拍摄现场</a></li>
<li><a href="/news/2016/12/131627.html" >话题：永旺梦乐城欲以日式服务为“法宝”在华拓展业务</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat108/">东京奥运</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131970.html" class="newsdata">日本拟在明年例行国会修改法律防止被动吸烟</a></li>
<li><a href="/news/2016/12/131931.html" class="newsdata">详讯：IOC肯定东京奥运最大1.8万亿日元总预算计划</a></li>
<li><a href="/news/2016/12/131887.html" class="newsdata">独家：东京奥运警备预算将达1600亿日元</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat85/">灾后重建</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131356.html" >安倍在福岛称将制定“返家困难区域”重建指针</a><p><span class="thumbnail"><a href="/news/2016/12/131356.html" ><img src="/photos/assets/201612/TW-131357-thumb73x.jpg" alt="安倍在福岛称将制定“返家困难区域”重建指针"></a></span></p></li>
<li><a href="/news/2016/11/130703.html" >日本总务省拟向灾区调派顾问 发挥经验互帮互助</a></li>
<li><a href="/news/2016/11/130688.html" >多国高中生在日本体验海啸避难训练</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat88/">福岛核事故</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131932.html" class="newsdata">详讯2：日本政府正式决定报废“文殊”反应堆</a></li>
<li><a href="/news/2016/12/131890.html" class="newsdata">快讯：日本政府正式决定报废“文殊”反应堆</a></li>
<li><a href="/news/2016/12/131879.html" class="newsdata">乏燃料再处理机构理事长称“文殊”报废对其没有影响</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/usforce_in_japan/">驻日美军</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131992.html" class="newsdata">冲绳民众在归还仪式当天集会抗议 县知事参加 </a><p><span class="thumbnail"><a href="/news/2016/12/131992.html" class="newsdata"><img src="/photos/assets/201612/TW-131993-thumb73x.jpg" alt="冲绳民众在归还仪式当天集会抗议"></a></span></p></li>
<li><a href="/news/2016/12/131982.html" class="newsdata">日本政府举行美军基地归还仪式 冲绳知事未参加</a></li>
<li><a href="/news/2016/12/131978.html" class="newsdata">日美首脑27日会谈将总结同盟强化历程</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/korea_peninsula/">朝鲜半岛</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131968.html" class="newsdata">愿接受日方现金援助的韩国原慰安妇增至34人</a></li>
<li><a href="/news/2016/12/131884.html" class="newsdata">快讯：安倍和联合国候任秘书长电话会谈</a></li>
<li><a href="/news/2016/12/131822.html" class="newsdata">联大全体会议无投票通过决议谴责朝鲜侵犯人权</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/local_news/">地方频道</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131424.html" >山形县与雅玛多等签署协议将保鲜农产品销往亚洲地区</a></li>
<li><a href="/news/2016/11/130566.html" >冲绳举办甜点展示活动力争开拓海外销路</a></li>
<li><a href="/news/2016/11/129886.html" >4名亚洲女性轮流做本国菜肴的餐厅在神户南京町开业</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/new_product/">新品上市</a></dt>
<dd><ul>
<li><a href="/news/2016/11/129892.html" >任天堂发售迷你版红白机 预约火爆一机难求</a><p><span class="thumbnail"><a href="/news/2016/11/129892.html" ><img src="/assets/ff8e741bea1c405cb9ed512c3a657967_1-thumb73x.jpg" alt="任天堂发售迷你版红白机"></a></span></p></li>
<li><a href="/news/2016/10/129036.html" >夏普面向企业推销机器人型手机 新增接待功能</a></li>
<li><a href="/news/2016/10/128795.html" >关注：自噬作用在美容医药领域的应用备受瞩目</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/scoop/">独家频道</a></dt>
<dd><ul>
<li><a href="/news/2016/11/130722.html" >独家：陆上自卫队网络系统遭黑客入侵 或有信息外泄</a><p><span class="thumbnail"><a href="/news/2016/11/130722.html" ><img src="/assets/b443eaedff5cb0878a557007068b0a78_3-thumb73x.jpg" alt="陆上自卫队网络系统遭黑客入侵"></a></span></p></li>
<li><a href="/news/2016/11/129687.html" >独家：越南因政府财政紧张拟推迟核电站建设计划</a></li>
<li><a href="/news/2016/11/129565.html" >独家：安倍拟明年2月访美会晤新总统 巩固日美同盟</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/premier_movement/">首相一日</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131994.html" class="newsdata">追踪安倍晋三首相（22日）</a></li>
<li><a href="/news/2016/12/131937.html" class="newsdata">追踪安倍晋三首相（21日）</a></li>
<li><a href="/news/2016/12/131872.html" class="newsdata">追踪安倍晋三首相（20日）</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat96/">日中对译</a></dt>
<dd><ul>
<li><a href="/news/2016/12/131939.html" class="newsdata">日本将携手国际组织对亚洲提供反恐支持（双语）</a></li>
<li><a href="/news/2016/12/131918.html" class="newsdata">日本政府正式决定报废“文殊”反应堆（双语）</a></li>
<li><a href="/news/2016/12/131858.html" class="newsdata">日本政府修改福岛重建指针 去污将动用国家财政（双语）</a></li>
</ul></dd>
</dl>
			<!-- rltWidget End -->
<!-- adRight2B Start --><div id="adRight2B" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a3927fde&amp;cb=54' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=54&amp;cb=54&amp;n=a3927fde' border='0' alt='' /></a></noscript></div><!-- adRight2B End -->

<!-- carouselWidget01 Start -->
<dl id="carouselWidget01">
<dt><img src="/common/img/widget/title_slideshows_ch.gif" alt="幻灯片播放" width="96" height="17" /></dt>
<dd>
<div id="carouselIndicator01">
<p id="carouselPrev01"><img src="/common/img/btn_prev01.gif" width="19" height="19" alt="下一页" /></p>
<ul><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li></ul><p id="carouselNext01"><img src="/common/img/btn_next01.gif" width="19" height="19" alt="上一页" /></p>
</div>
<div id="carouselItem01">
<div id="carouselItem01Inner">
<ul class="itemList"><li><a href="/photos/cat69/" class="thumbnail"><img src="/photos/assets/201612/TW-131989-thumbx86.jpg" alt="菲律宾外长称对美关系处于“岔路口”"></a><p class="summary"><a href="/photos/cat69/">全球纵横</a></p></li><li><a href="/photos/cat70/" class="thumbnail"><img src="/photos/assets/201612/TW-131464-thumbx86.jpg" alt="日外相称年内不举行日中韩首脑会谈"></a><p class="summary"><a href="/photos/cat70/">日中关系</a></p></li><li><a href="/photos/cat71/" class="thumbnail"><img src="/photos/assets/201612/TW-131993-thumb86x.jpg" alt="冲绳民众在归还仪式当天集会抗议"></a><p class="summary"><a href="/photos/cat71/">日本政治</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat72/" class="thumbnail"><img src="/photos/assets/201612/TW-131980-thumbx86.jpg" alt="日英签署核能合作备忘录支持英核电站建设"></a><p class="summary"><a href="/photos/cat72/">金融财经</a></p></li><li><a href="/photos/cat117/" class="thumbnail"><img src="/photos/assets/201612/TW-131985-thumb86x.jpg" alt="负责调查反应堆容器内部的机器人装置亮相"></a><p class="summary"><a href="/photos/cat117/">科技环保</a></p></li><li><a href="/photos/cat73/" class="thumbnail"><img src="/photos/assets/201612/TW-131974-thumb86x.jpg" alt="国际社会炮轰日本蓝鳍金枪鱼资源管理进展不利 "></a><p class="summary"><a href="/photos/cat73/">社会生活</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat74/" class="thumbnail"><img src="/photos/assets/201612/TW-131934-thumb86x.jpg" alt="IOC肯定东京奥运最大1.8万亿日元总预算计划"></a><p class="summary"><a href="/photos/cat74/">文体娱乐</a></p></li><li><a href="/photos/cat81/" class="thumbnail"><img src="/photos/assets/201612/TW-131357-thumb86x.jpg" alt="安倍在福岛称将制定“返家困难区域”重建指针"></a><p class="summary"><a href="/photos/cat81/">东日本大地震</a></p></li><li><a href="/photos/cat107/" class="thumbnail"><img src="/assets/2190c79db806af58e8862d72b7660cb1_1-thumb86x.jpg" alt="东京都政府决定新建奥运排球场馆“有明Arena”"></a><p class="summary"><a href="/photos/cat107/">东京奥运</a></p></li></ul></div>
</div>
</dd>
</dl>
<script language="JavaScript" type="text/javascript"><!--
jQuery('#carouselItem01').carouselWidget01();
//--></script>
<!-- carouselWidget01 End -->
<!-- adRight2C Start --><div id="adRight2C" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a58b063b&amp;cb=57' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=57&amp;cb=57&amp;n=a58b063b' border='0' alt='' /></a></noscript></div><!-- adRight2C End --><!-- rankingWidget Start -->
<dl id="rankingWidget">
<dt><img src="/common/img/widget/title_mostpopular_ch.gif" width="305" height="30" alt="热门报道" /></dt>
<dd><ol>
	<li id="rank01"><span>2016年12月16日</span><a href="/news/2016/12/131635.html" >《家族之苦》在中国翻拍 山田洋次亲赴拍摄现场</a></li>	<li id="rank02"><span>2016年12月15日</span><a href="/news/2016/12/131627.html" >话题：永旺梦乐城欲以日式服务为“法宝”在华拓展业务</a></li>	<li id="rank03"><span>2016年12月16日</span><a href="/news/2016/12/131644.html" >侧记：日俄首脑一致同意重启外长防长磋商</a></li>	<li id="rank04"><span>2016年12月15日</span><a href="/news/2016/12/131594.html" >日官房长官称关注中国在南海部署防空设施</a></li>	<li id="rank05"><span>2016年12月18日</span><a href="/news/2016/12/131745.html" class="newsdata">分析：普京外交获高分 领土问题不退让经济迈进</a></li></ol></dd>
</dl>
<!-- rankingWidget End --><!-- adRight2D Start --><div id="adRight2D" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a42b5f12&amp;cb=60' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=60&amp;cb=60&amp;n=a42b5f12' border='0' alt='' /></a></noscript></div><!-- adRight2D End --><!-- subContentsBlock End --></div>
<!-- ================================== contentsArea End ================================== -->
</div>
<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->

<div class="globalNavBox">
<!-- sectionNav -->
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
	<li><a href="/news/cat112/">编辑推荐</a></li>	<li><a href="/news/cat114/">热门点击</a></li>	<li><a href="/news/cat108/">东京奥运</a></li>	<li><a href="/news/cat85/">灾后重建</a></li>	<li><a href="/news/cat88/">福岛核事故</a></li>	<li><a href="/news/usforce_in_japan/">驻日美军</a></li>	<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>	<li><a href="/news/local_news/">地方频道</a></li>	<li><a href="/news/new_product/">新品上市</a></li>	<li><a href="/news/scoop/">独家频道</a></li>	<li><a href="/news/premier_movement/">首相一日</a></li>	<li><a href="/photos/cat107/">东京奥运</a></li>	<li><a href="/news/cat96/">日中对译</a></li></ul>





</div></div>

<div class="localNav"><ul>
	<li><a href="/news/global_news/">全球纵横</a></li>	<li><a href="/news/japan-china_relationship/">日中关系</a></li>	<li><a href="/news/japan_politics/">日本政治</a></li>	<li><a href="/news/economy_science/">金融财经</a></li>	<li><a href="/news/cat116/">科技环保</a></li>	<li><a href="/news/society/">社会生活</a></li>	<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>	<li><a href="/news/cat95/">其他</a></li></ul></div>

<div id="footerBlock">
<!-- footerNav --><ul class="footerNav">
<li><a href="/subscription.html">订阅服务 </a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad">广告服务</a></li>
<li><a href="/aboutus.html">关于我们</a></li>
<li><a href="/privacypolicy.html">隐私条款</a></li>
<li><a href="/copyright.html">版权所有</a></li>
<!--<li><a href="/usage.html">操作建议</a></li>-->
<li><a href="/sitemap.html">网站地图</a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=sub">联系我们</a></li>
</ul>
<p class="copyright">Copyright 2016 Kyodo News. All Rights Reserved.</p>
</div>
<!-- ================================== footerArea End ================================== -->
</div></div>
<!-- trackBlock Start -->
<script type="text/javascript"><!--//
	if ( !js_conf ) var js_conf = new Object();
	js_conf.login_url = 'https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2016%2F12%2F131953.html';
	js_conf.logout_url = '/news/2016/12/131953.html?m=logout&ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2016%2F12%2F131953.html'
//--></script>
<div id="trackBlock">

<!-- trackBar Start --><div id="trackBar">
<ul>
<li id="btn01"><img src="/common/img/widget/trackbox/tab_nr_ch.gif" width="151" height="30" alt="我的定制" /><span id="count01">00</span><div class="saveWrap"></div></li>
<li id="btn02"><img src="/common/img/widget/trackbox/tab_ril_ch.gif" width="151" height="30" alt="添加至我的收藏" /><span id="count02">00</span><div class="saveWrap"></div></li>
</ul>

<p id="btnLogin">
<script type="text/javascript"><!--//
//    document.write('<a id="loginBtnOpen" href="#"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
    document.write('<a id="loginBtnOpen" href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2016%2F12%2F131953.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
//--></script>
<noscript><a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2016%2F12%2F131953.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a></noscript>
</p>
</div><!-- trackBar End -->

<!-- trackItem Start -->
<div id="trackItem">
<!-- tabbox01 -->
<div id="tabbox01wrap"><div id="tabbox01" class="tabbox">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_nr_ch.gif" width="120" height="29" alt="我的定制" /><span id="close01" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<p><img src="/common/img/widget/trackbox/title_lnews_ch.gif" width="85" height="25" alt="最新报道" /></p>
<div id="nrNewsList"></div>
</div>
<div class="subBox">

<p><img src="/common/img/widget/trackbox/title_cat_ch.gif" width="138" height="25" alt="栏目" /></p>
<div id="nrCatList"></div></div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
<li><a href=""><img src="/common/img/widget/trackbox/btn_ril_ch.gif" width="85" height="20" alt="添加至我的收藏" /></a></li>
</ul>

<p id="del02"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></p>
</div>
</div></div>

<!-- tabbox02 -->
<div id="tabbox02wrap" style="display: none;"><div id="tabbox02" class="tabbox" style=" display: none;">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_ril_ch.gif" width="120" height="29" alt="添加至我的收藏" /><span id="close02" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<div id="rilNewsList"><ul class="hasChild hasE">
</ul></div>
</div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
</ul>
</div>
</div></div>

</div>
<!-- trackItem End -->

</div>
<!-- trackBlock End --><!-- Login Form Start -->
<div class="jqmWindow" id="loginDialog">
<div class="titleStyle01">
<p><img src="/common/img/logo_site02_ch.gif" width="124" height="26" alt="共同网" /></p>
<input type="image" src="/common/img/btn_close03.gif" width="22" height="22" alt="关闭" id="loginBtnClose" value="close" />
</div>
<iframe src="/blank.html" id="loginForm" frameborder="0"></iframe>
</div>
<!-- Login Form End --></body>
</html>
