﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="zh" xml:lang="zh">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>日环境省拟将国立公园“自然保护官”人数增加一倍 | 共同网</title>
<meta name="Description" content="" />
<meta name="Keywords" content="" />
<link href="/favicon.ico" rel="shortcut icon" />
<link href="/rss/news_ch.xml" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/common/css/import_news.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<script language="JavaScript" type="text/javascript"><!--
var myLang = 'schinese';
var searchOption = {
    loadid: 'img_site', 
    lockid: 'img_archive'};
//--></script>
<!-- Common Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/common.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/exfixed.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/tooltip.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/search01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jq_cookie.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jqModal.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/loginModal.js?t=20131128"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatacontrol.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatapanel.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/readitlatertooltips.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/followCategory.js"></script>
<!-- Common Script -->
<!-- Local Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/newsshare.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/carouselWidget01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/ticker.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/knews.js"></script>
<!-- Local Script -->
<!-- Google Analytics Start -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17644536-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics End -->
</head>
<body id="news">
<div id="shareA01" class="shareBox">
<ul class="listBase typeH02 txtS">
<li class="linkFacebook"><a href="">Facebook</a></li>
<li class="linkTwitter"><a href="">Twitter</a></li>
</ul>
<p class="closeBtn"><img src="/common/img/btn_close02.gif" width="13" height="13" alt="Close" /></p>
</div><div id="container">
<div id="headerArea">
<!-- ================================== headerArea Start ================================== -->
<div class="headerUpper">
<div id="corporateLogoBlock"><a href="/"><img src="/common/img/logo_site_ch.gif" width="280" height="60" alt="共同网" /></a></div><!-- searchBlock Start --><div id="searchBlock">
<form id="searchForm" name="searchForm" action="/search/">
<input type="hidden" id="searchType" name="searchType" value="site" />
<div id="searchMenu">
<fieldset>
<ul class="selectList select01" id="searchul">
<li class="ac"><img id="img_site" src="/common/img/tab_site_ch_on.gif" alt="站内" /></li>
<li id="ttTriggerH1"><img id="img_archive" src="/common/img/tab_archive_ch.gif" alt="数据库" /><div id="ttTooltipH1" class="ttTooltip"><em>数据库搜索仅提供给订阅用户</em><br />
<a href="#" class="loginLink">登录</a> 或 <a href="/subscription.html">订阅</a></div></li>
</ul>
</fieldset>
<fieldset><ul class="selectList">
<li><label for="req_type01"><input type="radio" name="req_type" id="req_type01" value="article" checked="checked"  /><img src="/common/img/txt_articles_ch.gif" width="24" height="21" alt="新闻" /></label></li>
<li><label for="req_type02"><input type="radio" name="req_type" id="req_type02" value="photo"  /><img src="/common/img/txt_photos_ch.gif" width="22" height="21" alt="图片" /></label></li>
</ul>
</fieldset></div>
<p class="searchBox"><input type="text" value="" name="phrase" maxlength="60" /><input type="image" src="/common/img/btn_search_ch.gif" class="searchsubmit" alt="搜索" /></p>
</form>
<p id="txtTime">2017年01月23日 18時02分</p>
</div><!-- searchBlock End -->
<!-- adHeadA Start --><div id="adHeadA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=87");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ae8aabf2&amp;cb=87' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=87&amp;cb=87&amp;n=ae8aabf2' border='0' alt='' /></a></noscript></div><!-- adHeadA End --></div>
<!-- utilityBlock Start --><div id="utilityBlock">
<ul class="headerNav">
<li><a href="/subscription.html"><img src="/common/img/unav_sst_ch.gif" width="61" height="30" alt="订阅服务" class="swap" /></a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad"><img src="/common/img/unav_ad_ch.gif" width="62" height="30" alt="广告服务" class="swap" /></a></li>
</ul>
<ul class="languageNav">
<li><a href="http://www.47news.jp/"><img src="/common/img/unav_ja_ch.gif" width="52" height="30" alt="Japanese" class="swap" /></a></li>
<li><a href="http://tchina.kyodonews.jp/news/2017/01/133277.html"><img src="/common/img/unav_cn02_ch.gif" width="61" height="30" alt="Traditional Chinese" class="swap" /></a></li>
<li><a href="http://english.kyodonews.jp/"><img src="/common/img/unav_en_ch.gif" width="59" height="30" alt="English" class="swap" /></a></li>
<li><a href="http://www.47news.jp/korean/"><img src="/common/img/unav_kr_ch.gif" width="52" height="30" alt="Korean" class="swap" /></a></li>
</ul>
<noscript><p id="btnLogin02">
<a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F01%2F133277.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>
</p></noscript>
</div><!-- utilityBlock End-->
<!-- navBlock Start --><div id="navBlock">
<div class="globalNavBox">
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
<li><a href="/news/cat112/">编辑推荐</a></li>

<li><a href="/news/cat114/">热门点击</a></li>

<li><a href="/news/cat108/">东京奥运</a></li>

<li><a href="/news/cat85/">灾后重建</a></li>

<li><a href="/news/cat88/">福岛核事故</a></li>

<li><a href="/news/usforce_in_japan/">驻日美军</a></li>

<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>

<li><a href="/news/local_news/">地方频道</a></li>

<li><a href="/news/new_product/">新品上市</a></li>

<li><a href="/news/scoop/">独家频道</a></li>

<li><a href="/news/premier_movement/">首相一日</a></li>

<li><a href="/photos/cat107/">东京奥运</a></li>

<li><a href="/news/cat96/">日中对译</a></li>
</ul>




<ul class="specialNav">
<li><b><a href="/note.html">应急网站通知</a></b></li>
</ul>

</div></div>

<div class="localNav"><ul>
<li><a href="/news/global_news/">全球纵横</a></li>

<li><a href="/news/japan-china_relationship/">日中关系</a></li>

<li><a href="/news/japan_politics/">日本政治</a></li>

<li><a href="/news/economy_science/">金融财经</a></li>

<li><a href="/news/cat116/">科技环保</a></li>

<li><a href="/news/society/">社会生活</a></li>

<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>

<li><a href="/news/cat95/">其他</a></li>
</ul></div>



<script type="text/javascript"><!--
var categoryIdInfoAry = { 12:"全球纵横", 13:"日中关系", 14:"日本政治", 15:"金融财经", 116:"科技环保", 16:"社会生活", 17:"文体娱乐", 95:"其他", 112:"编辑推荐", 114:"热门点击", 108:"东京奥运", 85:"灾后重建", 88:"福岛核事故", 23:"驻日美军", 24:"朝鲜半岛", 19:"地方频道", 28:"新品上市", 29:"独家频道", 30:"首相一日", 107:"东京奥运", 96:"日中对译" };
//--></script>
</div><!-- navBlock End -->
<!-- ================================== headerArea End ================================== -->
</div>
<noscript id="noscriptBlock"><p>目前你已禁用JavaScript、启用后可使用各种网站功能。</p></noscript><!-- adTopA Start --><div id="adTopA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=70");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=acd474a6&amp;cb=70' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=70&amp;cb=70&amp;n=acd474a6' border='0' alt='' /></a></noscript></div><!-- adTopA End --><div id="contentsArea" class="twoColumn">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerBlock"><div class="tickerBlockInner">
<p class="btn"><img src="/common/img/img_newsticker.gif" alt="more" name="moreBtn" width="22" height="27" id="moreBtn" /></p>
<div id="tickerContentsWrap"><div id="tickerContents"></div></div>
</div></div>
<!-- tickerBlock End --><!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/cat116/">科技环保</a></li></ul></dd>
</dl>
<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/01/133277.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/01/133277.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox toolTop End-->
<!-- entryBox Start -->
<div class="entryBox">
<p id="subBtn"><a href="/subscription.html"><img src="/common/img/btn_subscriber_ch.gif" width="591" height="36" alt="订阅内容预览" /></a></p>
    
<div class="multiColumnBox">
<h1>日环境省拟将国立公园“自然保护官”人数增加一倍</h1>
<p class="date">2017年01月23日</p>
<div class="columnBox txt">
<p>　　【共同社1月23日电】共同社23日获悉，日本政府初步决定到2020年度在全国33处国立公园从事管理和运营的现场工作人员“自然保护官”的人数增加至约200人，是目前的2倍。此举旨在通过充实自然体验游等提升国立公园作为旅游景点的魅力，吸引更多外国游客。这也是为实现到东京奥运会和残奥会举行的2020年使访日游客数增至全年4000万人次的政府目标而出台的旅游振兴措施之一。</p>
<p>　　目前日本全国共有了约100名自然保护官，他们以各公园内及周边的自然保护官事务所为据点，从事稀有动植物保护及游客中心运营、环保教育等工作。</p>
<p>　　环境省的目标是到2020年使国立公园外国游客数增加一倍达到1000万人次。他们还提出要在不影响生态系统的范围内鼓励将国立公园用于旅游观光，为此将加强人员部署。</p>
<p>　　为提升国立公园的魅力，环境省已着手在全国8处地点建立示范项目。例如在北海道的阿寒解禁球藻观察游，在熊本、大分县的阿苏九重完善大草原自行车骑行环境等，相关业务今后将会增加。</p>
<p>　　除了这8处示范项目外，环境省还将致力于与地方政府合作策划自然体验游、培养专业导游、宣传自然的魅力以及修改公园使用计划等。</p>
<p>　　为此环境省计划在2017年度通过新增录用正规或带任期的职员或从其他派驻机构调派的方式增加共计25名自然保护官，在2018年度后继续分阶段增加人员。（完）</p>
<!--  -->
<!-- Notice -->
</div>
</div>
</div>
<!-- entryBox End -->
<!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/cat116/">科技环保</a></li></ul></dd>
</dl>
<!-- categoryList End -->
<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/01/133277.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/01/133277.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox Btm End -->
<!-- sponsoredList Start -->
<!-- adCenterA Start --><div id="adCenterA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a12f6a37&amp;cb=91' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=91&amp;cb=91&amp;n=a12f6a37' border='0' alt='' /></a></noscript></div><!-- adCenterA End --><!-- sponsoredList End -->
<!-- sponsoredList-D Start -->
<!-- adCenterD Start --><div id="adCenterD" class="bnBox" style="width:100%; float:left; margin:20px auto 0 auto;">
<!-- . --></div><!-- adCenterD End --><!-- sponsoredList-D End -->
<!-- mainContentsBlock End --></div>
<div id="subContentsBlock"><!-- subContentsBlock Start -->
<!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A01-->
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a1992498&amp;cb=51' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=51&amp;cb=51&amp;n=a1992498' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A02-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a324db9b&amp;cb=52' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=52&amp;cb=52&amp;n=a324db9b' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A03-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a498f635&amp;cb=53' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=53&amp;cb=53&amp;n=a498f635' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A04-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=187");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abe2f6ed&amp;cb=187' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=187&amp;cb=187&amp;n=abe2f6ed' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A05-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=188");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a81241dc&amp;cb=188' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=188&amp;cb=188&amp;n=a81241dc' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A06-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=189");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a35237e3&amp;cb=189' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=189&amp;cb=189&amp;n=a35237e3' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A07-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=190");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a0a40a0c&amp;cb=190' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=190&amp;cb=190&amp;n=a0a40a0c' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A08-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a70d5da6&amp;cb=203' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=203&amp;cb=203&amp;n=a70d5da6' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A09-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abb426ef&amp;cb=204' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=204&amp;cb=204&amp;n=abb426ef' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A10-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a37cdbbf&amp;cb=205' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=205&amp;cb=205&amp;n=a37cdbbf' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A11-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=206");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a05bf2ce&amp;cb=206' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=206&amp;cb=206&amp;n=a05bf2ce' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- rltWidget Start -->
<dl class="rltWidget">
<dt><a href="/news/cat112/">编辑推荐</a></dt>
<dd><ul>
<li><a href="/news/2017/01/132917.html" >分析：日澳联手防止与美国的同盟关系“空洞化”</a><p><span class="thumbnail"><a href="/news/2017/01/132917.html" ><img src="/assets/2b9515fc773924dc49e0562872db92a0_39-thumb73x.jpg" alt="日澳联手防止与美国的同盟关系“空洞化”"></a></span></p></li>
<li><a href="/news/2017/01/132500.html" >关注：新潟县与东电分歧难消 重启核电站讨论或成持久战</a></li>
<li><a href="/news/2017/01/132449.html" >聚焦：安倍新年记者会发言似暗示鸡年将有大选</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat114/">热门点击</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133176.html" class="newsdata">春节造访冲绳的亚洲游客或超去年 游轮停靠数增加</a></li>
<li><a href="/news/2017/01/133112.html" class="newsdata">独家：自卫队将实施设想中国大陆与台湾冲突的演习</a></li>
<li><a href="/news/2017/01/133104.html" class="newsdata">详讯2：美F-35战机飞抵岩国基地 为首次海外部署</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat108/">东京奥运</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133239.html" class="newsdata">东京奥运专用车道将探讨有限使用</a></li>
<li><a href="/news/2017/01/133139.html" class="newsdata">日本4所大学拟在反兴奋剂领域展开共同研究</a></li>
<li><a href="/news/2017/01/133039.html" class="newsdata">日本霞关高尔夫俱乐部拟讨论向女性开放入会</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat85/">灾后重建</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133042.html" class="newsdata">福岛2018年将再办太平洋岛国峰会</a><p><span class="thumbnail"><a href="/news/2017/01/133042.html" class="newsdata"><img src="/photos/assets/201701/TW-133046-thumb73x.jpg" alt="福岛2018年将再办太平洋岛国峰会"></a></span></p></li>
<li><a href="/news/2017/01/132939.html" >日本复兴厅调查地震灾区政府临时职员留任意向</a></li>
<li><a href="/news/2017/01/132505.html" >话题：日本各地发挥逆向思维 以“防灾产业”捕捉商机</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat88/">福岛核事故</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133269.html" class="newsdata">分析：民进党欲拉拢去核电舆论却难兼顾后援组织</a></li>
<li><a href="/news/2017/01/133245.html" class="newsdata">福岛核电站2号机组机器人调查即将开始</a></li>
<li><a href="/news/2017/01/133226.html" class="newsdata">高滨核电站2号机组因起重机翻倒致部分建筑受损</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/usforce_in_japan/">驻日美军</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133249.html" class="newsdata">鹿儿岛西之表市长选举发布公告 接纳美军训练成争点</a></li>
<li><a href="/news/2017/01/133229.html" class="newsdata">深度解读：安倍准备迎接“特朗普时代”</a></li>
<li><a href="/news/2017/01/133224.html" class="newsdata">自卫队将首次实施美国军舰防护演习</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/korea_peninsula/">朝鲜半岛</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133196.html" class="newsdata">日美韩在海上实施探测朝鲜导弹的训练</a></li>
<li><a href="/news/2017/01/133173.html" class="newsdata">日外相在外交演说中称将与中国加强对话</a></li>
<li><a href="/news/2017/01/133157.html" class="newsdata">详讯：韩外交部反对在竹岛设慰安妇少女像</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/local_news/">地方频道</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133176.html" class="newsdata">春节造访冲绳的亚洲游客或超去年 游轮停靠数增加</a></li>
<li><a href="/news/2017/01/132840.html" >山形县月山今冬继续募集亚洲游客体验大雪魅力</a></li>
<li><a href="/news/2016/12/132091.html" >仙台市扩大针对外国游客的促销活动</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/new_product/">新品上市</a></dt>
<dd><ul>
<li><a href="/news/2016/11/129892.html" >任天堂发售迷你版红白机 预约火爆一机难求</a><p><span class="thumbnail"><a href="/news/2016/11/129892.html" ><img src="/assets/ff8e741bea1c405cb9ed512c3a657967_1-thumb73x.jpg" alt="任天堂发售迷你版红白机"></a></span></p></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/scoop/">独家频道</a></dt>
<dd><ul>
<li><a href="/news/2016/11/130722.html" >独家：陆上自卫队网络系统遭黑客入侵 或有信息外泄</a><p><span class="thumbnail"><a href="/news/2016/11/130722.html" ><img src="/assets/b443eaedff5cb0878a557007068b0a78_3-thumb73x.jpg" alt="陆上自卫队网络系统遭黑客入侵"></a></span></p></li>
<li><a href="/news/2016/11/129687.html" >独家：越南因政府财政紧张拟推迟核电站建设计划</a></li>
<li><a href="/news/2016/11/129565.html" >独家：安倍拟明年2月访美会晤新总统 巩固日美同盟</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/premier_movement/">首相一日</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133248.html" class="newsdata">追踪安倍晋三首相（22日）</a></li>
<li><a href="/news/2017/01/133230.html" class="newsdata">追踪安倍晋三首相（21日）</a></li>
<li><a href="/news/2017/01/133207.html" class="newsdata">追踪安倍晋三首相（20日）</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat96/">日中对译</a></dt>
<dd><ul>
<li><a href="/news/2017/01/133255.html" class="newsdata">日本十年后国债余额将达1029万亿日元（双语）</a></li>
<li><a href="/news/2017/01/133177.html" class="newsdata">安倍发表施政方针演说 称日美同盟是“不变的原则”（双语）</a></li>
<li><a href="/news/2017/01/133146.html" class="newsdata">日本政府拟活用民间资金打造游轮据点港湾（双语）</a></li>
</ul></dd>
</dl>
			<!-- rltWidget End -->
<!-- adRight2B Start --><div id="adRight2B" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a3927fde&amp;cb=54' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=54&amp;cb=54&amp;n=a3927fde' border='0' alt='' /></a></noscript></div><!-- adRight2B End -->

<!-- carouselWidget01 Start -->
<dl id="carouselWidget01">
<dt><img src="/common/img/widget/title_slideshows_ch.gif" alt="幻灯片播放" width="96" height="17" /></dt>
<dd>
<div id="carouselIndicator01">
<p id="carouselPrev01"><img src="/common/img/btn_prev01.gif" width="19" height="19" alt="下一页" /></p>
<ul><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li></ul><p id="carouselNext01"><img src="/common/img/btn_next01.gif" width="19" height="19" alt="上一页" /></p>
</div>
<div id="carouselItem01">
<div id="carouselItem01Inner">
<ul class="itemList"><li><a href="/photos/cat69/" class="thumbnail"><img src="/photos/assets/201701/TW-133242-thumb86x.jpg" alt="美国各地举行反特朗普游行"></a><p class="summary"><a href="/photos/cat69/">全球纵横</a></p></li><li><a href="/photos/cat70/" class="thumbnail"><img src="/photos/assets/201701/TW-133270-thumb86x.jpg" alt="罗森24日起将在日本所有门店推出支付宝服务"></a><p class="summary"><a href="/photos/cat70/">日中关系</a></p></li><li><a href="/photos/cat71/" class="thumbnail"><img src="/assets/3529e5fc5a727dcea988cc263b62bcba_1-thumbx86.jpg" alt="民进党党首莲舫称3月提出新核电政策 "></a><p class="summary"><a href="/photos/cat71/">日本政治</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat72/" class="thumbnail"><img src="/photos/assets/201701/TW-133199-thumb86x.jpg" alt="泰大学教授日本制造技术"></a><p class="summary"><a href="/photos/cat72/">金融财经</a></p></li><li><a href="/photos/cat117/" class="thumbnail"><img src="/assets/39e0fbbee1d618d2f006f718cf35bd63_1-thumb86x.jpg" alt="日本防卫省首颗通信卫星24日发射"></a><p class="summary"><a href="/photos/cat117/">科技环保</a></p></li><li><a href="/photos/cat73/" class="thumbnail"><img src="/assets/add6106f04255972e8475daa0820e0d9_1-thumbx86.jpg" alt="高滨核电站2号机组因起重机翻倒致部分建筑受损"></a><p class="summary"><a href="/photos/cat73/">社会生活</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat74/" class="thumbnail"><img src="/assets/aeb77f42d557065ac368611c57c74f4e_1-thumb86x.jpg" alt="英国剑桥大学举行活动介绍日本酒与和食"></a><p class="summary"><a href="/photos/cat74/">文体娱乐</a></p></li><li><a href="/photos/cat81/" class="thumbnail"><img src="/photos/assets/201612/TW-131357-thumb86x.jpg" alt="安倍在福岛称将制定“返家困难区域”重建指针"></a><p class="summary"><a href="/photos/cat81/">东日本大地震</a></p></li><li><a href="/photos/cat107/" class="thumbnail"><img src="/photos/assets/201701/TW-132794-thumbx86.jpg" alt="东京都知事预测都外奥运临时场馆建设需400亿日元"></a><p class="summary"><a href="/photos/cat107/">东京奥运</a></p></li></ul></div>
</div>
</dd>
</dl>
<script language="JavaScript" type="text/javascript"><!--
jQuery('#carouselItem01').carouselWidget01();
//--></script>
<!-- carouselWidget01 End -->
<!-- adRight2C Start --><div id="adRight2C" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a58b063b&amp;cb=57' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=57&amp;cb=57&amp;n=a58b063b' border='0' alt='' /></a></noscript></div><!-- adRight2C End --><!-- rankingWidget Start -->
<dl id="rankingWidget">
<dt><img src="/common/img/widget/title_mostpopular_ch.gif" width="305" height="30" alt="热门报道" /></dt>
<dd><ol>
	<li id="rank01"><span>2017年01月19日</span><a href="/news/2017/01/133112.html" class="newsdata">独家：自卫队将实施设想中国大陆与台湾冲突的演习</a></li>	<li id="rank02"><span>2017年01月18日</span><a href="/news/2017/01/133104.html" class="newsdata">详讯2：美F-35战机飞抵岩国基地 为首次海外部署</a></li>	<li id="rank03"><span>2017年01月18日</span><a href="/news/2017/01/133087.html" class="newsdata">九州电力玄海核电站3、4号机组通过审查</a></li>	<li id="rank04"><span>2017年01月20日</span><a href="/news/2017/01/133176.html" class="newsdata">春节造访冲绳的亚洲游客或超去年 游轮停靠数增加</a></li>	<li id="rank05"><span>2017年01月17日</span><a href="/news/2017/01/133039.html" class="newsdata">日本霞关高尔夫俱乐部拟讨论向女性开放入会</a></li></ol></dd>
</dl>
<!-- rankingWidget End --><!-- adRight2D Start --><div id="adRight2D" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a42b5f12&amp;cb=60' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=60&amp;cb=60&amp;n=a42b5f12' border='0' alt='' /></a></noscript></div><!-- adRight2D End --><!-- subContentsBlock End --></div>
<!-- ================================== contentsArea End ================================== -->
</div>
<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->

<div class="globalNavBox">
<!-- sectionNav -->
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
	<li><a href="/news/cat112/">编辑推荐</a></li>	<li><a href="/news/cat114/">热门点击</a></li>	<li><a href="/news/cat108/">东京奥运</a></li>	<li><a href="/news/cat85/">灾后重建</a></li>	<li><a href="/news/cat88/">福岛核事故</a></li>	<li><a href="/news/usforce_in_japan/">驻日美军</a></li>	<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>	<li><a href="/news/local_news/">地方频道</a></li>	<li><a href="/news/new_product/">新品上市</a></li>	<li><a href="/news/scoop/">独家频道</a></li>	<li><a href="/news/premier_movement/">首相一日</a></li>	<li><a href="/photos/cat107/">东京奥运</a></li>	<li><a href="/news/cat96/">日中对译</a></li></ul>





</div></div>

<div class="localNav"><ul>
	<li><a href="/news/global_news/">全球纵横</a></li>	<li><a href="/news/japan-china_relationship/">日中关系</a></li>	<li><a href="/news/japan_politics/">日本政治</a></li>	<li><a href="/news/economy_science/">金融财经</a></li>	<li><a href="/news/cat116/">科技环保</a></li>	<li><a href="/news/society/">社会生活</a></li>	<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>	<li><a href="/news/cat95/">其他</a></li></ul></div>

<div id="footerBlock">
<!-- footerNav --><ul class="footerNav">
<li><a href="/subscription.html">订阅服务 </a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad">广告服务</a></li>
<li><a href="/aboutus.html">关于我们</a></li>
<li><a href="/privacypolicy.html">隐私条款</a></li>
<li><a href="/copyright.html">版权所有</a></li>
<!--<li><a href="/usage.html">操作建议</a></li>-->
<li><a href="/sitemap.html">网站地图</a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=sub">联系我们</a></li>
</ul>
<p class="copyright">Copyright 2017 Kyodo News. All Rights Reserved.</p>
</div>
<!-- ================================== footerArea End ================================== -->
</div></div>
<!-- trackBlock Start -->
<script type="text/javascript"><!--//
	if ( !js_conf ) var js_conf = new Object();
	js_conf.login_url = 'https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F01%2F133277.html';
	js_conf.logout_url = '/news/2017/01/133277.html?m=logout&ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F01%2F133277.html'
//--></script>
<div id="trackBlock">

<!-- trackBar Start --><div id="trackBar">
<ul>
<li id="btn01"><img src="/common/img/widget/trackbox/tab_nr_ch.gif" width="151" height="30" alt="我的定制" /><span id="count01">00</span><div class="saveWrap"></div></li>
<li id="btn02"><img src="/common/img/widget/trackbox/tab_ril_ch.gif" width="151" height="30" alt="添加至我的收藏" /><span id="count02">00</span><div class="saveWrap"></div></li>
</ul>

<p id="btnLogin">
<script type="text/javascript"><!--//
//    document.write('<a id="loginBtnOpen" href="#"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
    document.write('<a id="loginBtnOpen" href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F01%2F133277.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
//--></script>
<noscript><a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F01%2F133277.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a></noscript>
</p>
</div><!-- trackBar End -->

<!-- trackItem Start -->
<div id="trackItem">
<!-- tabbox01 -->
<div id="tabbox01wrap"><div id="tabbox01" class="tabbox">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_nr_ch.gif" width="120" height="29" alt="我的定制" /><span id="close01" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<p><img src="/common/img/widget/trackbox/title_lnews_ch.gif" width="85" height="25" alt="最新报道" /></p>
<div id="nrNewsList"></div>
</div>
<div class="subBox">

<p><img src="/common/img/widget/trackbox/title_cat_ch.gif" width="138" height="25" alt="栏目" /></p>
<div id="nrCatList"></div></div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
<li><a href=""><img src="/common/img/widget/trackbox/btn_ril_ch.gif" width="85" height="20" alt="添加至我的收藏" /></a></li>
</ul>

<p id="del02"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></p>
</div>
</div></div>

<!-- tabbox02 -->
<div id="tabbox02wrap" style="display: none;"><div id="tabbox02" class="tabbox" style=" display: none;">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_ril_ch.gif" width="120" height="29" alt="添加至我的收藏" /><span id="close02" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<div id="rilNewsList"><ul class="hasChild hasE">
</ul></div>
</div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
</ul>
</div>
</div></div>

</div>
<!-- trackItem End -->

</div>
<!-- trackBlock End --><!-- Login Form Start -->
<div class="jqmWindow" id="loginDialog">
<div class="titleStyle01">
<p><img src="/common/img/logo_site02_ch.gif" width="124" height="26" alt="共同网" /></p>
<input type="image" src="/common/img/btn_close03.gif" width="22" height="22" alt="关闭" id="loginBtnClose" value="close" />
</div>
<iframe src="/blank.html" id="loginForm" frameborder="0"></iframe>
</div>
<!-- Login Form End --></body>
</html>
