﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="zh" xml:lang="zh">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>韩国航空公司将福岛航班改为仙台机场出发 | 共同网</title>
<meta name="Description" content="" />
<meta name="Keywords" content="" />
<link href="/favicon.ico" rel="shortcut icon" />
<link href="/rss/news_ch.xml" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/common/css/import_news.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<script language="JavaScript" type="text/javascript"><!--
var myLang = 'schinese';
var searchOption = {
    loadid: 'img_site', 
    lockid: 'img_archive'};
//--></script>
<!-- Common Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/common.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/exfixed.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/tooltip.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/search01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jq_cookie.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jqModal.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/loginModal.js?t=20131128"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatacontrol.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatapanel.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/readitlatertooltips.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/followCategory.js"></script>
<!-- Common Script -->
<!-- Local Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/newsshare.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/carouselWidget01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/ticker.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/knews.js"></script>
<!-- Local Script -->
<!-- Google Analytics Start -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17644536-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics End -->
</head>
<body id="news">
<div id="shareA01" class="shareBox">
<ul class="listBase typeH02 txtS">
<li class="linkFacebook"><a href="">Facebook</a></li>
<li class="linkTwitter"><a href="">Twitter</a></li>
</ul>
<p class="closeBtn"><img src="/common/img/btn_close02.gif" width="13" height="13" alt="Close" /></p>
</div><div id="container">
<div id="headerArea">
<!-- ================================== headerArea Start ================================== -->
<div class="headerUpper">
<div id="corporateLogoBlock"><a href="/"><img src="/common/img/logo_site_ch.gif" width="280" height="60" alt="共同网" /></a></div><!-- searchBlock Start --><div id="searchBlock">
<form id="searchForm" name="searchForm" action="/search/">
<input type="hidden" id="searchType" name="searchType" value="site" />
<div id="searchMenu">
<fieldset>
<ul class="selectList select01" id="searchul">
<li class="ac"><img id="img_site" src="/common/img/tab_site_ch_on.gif" alt="站内" /></li>
<li id="ttTriggerH1"><img id="img_archive" src="/common/img/tab_archive_ch.gif" alt="数据库" /><div id="ttTooltipH1" class="ttTooltip"><em>数据库搜索仅提供给订阅用户</em><br />
<a href="#" class="loginLink">登录</a> 或 <a href="/subscription.html">订阅</a></div></li>
</ul>
</fieldset>
<fieldset><ul class="selectList">
<li><label for="req_type01"><input type="radio" name="req_type" id="req_type01" value="article" checked="checked"  /><img src="/common/img/txt_articles_ch.gif" width="24" height="21" alt="新闻" /></label></li>
<li><label for="req_type02"><input type="radio" name="req_type" id="req_type02" value="photo"  /><img src="/common/img/txt_photos_ch.gif" width="22" height="21" alt="图片" /></label></li>
</ul>
</fieldset></div>
<p class="searchBox"><input type="text" value="" name="phrase" maxlength="60" /><input type="image" src="/common/img/btn_search_ch.gif" class="searchsubmit" alt="搜索" /></p>
</form>
<p id="txtTime">2017年02月25日 16時44分</p>
</div><!-- searchBlock End -->
<!-- adHeadA Start --><div id="adHeadA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=87");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ae8aabf2&amp;cb=87' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=87&amp;cb=87&amp;n=ae8aabf2' border='0' alt='' /></a></noscript></div><!-- adHeadA End --></div>
<!-- utilityBlock Start --><div id="utilityBlock">
<ul class="headerNav">
<li><a href="/subscription.html"><img src="/common/img/unav_sst_ch.gif" width="61" height="30" alt="订阅服务" class="swap" /></a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad"><img src="/common/img/unav_ad_ch.gif" width="62" height="30" alt="广告服务" class="swap" /></a></li>
</ul>
<ul class="languageNav">
<li><a href="http://www.47news.jp/"><img src="/common/img/unav_ja_ch.gif" width="52" height="30" alt="Japanese" class="swap" /></a></li>
<li><a href="http://tchina.kyodonews.jp/news/2017/02/134813.html"><img src="/common/img/unav_cn02_ch.gif" width="61" height="30" alt="Traditional Chinese" class="swap" /></a></li>
<li><a href="http://english.kyodonews.jp/"><img src="/common/img/unav_en_ch.gif" width="59" height="30" alt="English" class="swap" /></a></li>
<li><a href="http://www.47news.jp/korean/"><img src="/common/img/unav_kr_ch.gif" width="52" height="30" alt="Korean" class="swap" /></a></li>
</ul>
<noscript><p id="btnLogin02">
<a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F02%2F134813.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>
</p></noscript>
</div><!-- utilityBlock End-->
<!-- navBlock Start --><div id="navBlock">
<div class="globalNavBox">
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
<li><a href="/news/cat112/">编辑推荐</a></li>

<li><a href="/news/cat114/">热门点击</a></li>

<li><a href="/news/cat108/">东京奥运</a></li>

<li><a href="/news/cat85/">灾后重建</a></li>

<li><a href="/news/cat88/">福岛核事故</a></li>

<li><a href="/news/usforce_in_japan/">驻日美军</a></li>

<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>

<li><a href="/news/local_news/">地方频道</a></li>

<li><a href="/news/scoop/">独家频道</a></li>

<li><a href="/news/premier_movement/">首相一日</a></li>

<li><a href="/photos/cat107/">东京奥运</a></li>

<li><a href="/news/cat96/">日中对译</a></li>
</ul>




<ul class="specialNav">
<li><b><a href="/note.html">应急网站通知</a></b></li>
</ul>

</div></div>

<div class="localNav"><ul>
<li><a href="/news/global_news/">全球纵横</a></li>

<li><a href="/news/japan-china_relationship/">日中关系</a></li>

<li><a href="/news/japan_politics/">日本政治</a></li>

<li><a href="/news/economy_science/">金融财经</a></li>

<li><a href="/news/cat116/">科技环保</a></li>

<li><a href="/news/society/">社会生活</a></li>

<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>

<li><a href="/news/cat95/">其他</a></li>
</ul></div>



<script type="text/javascript"><!--
var categoryIdInfoAry = { 12:"全球纵横", 13:"日中关系", 14:"日本政治", 15:"金融财经", 116:"科技环保", 16:"社会生活", 17:"文体娱乐", 95:"其他", 112:"编辑推荐", 114:"热门点击", 108:"东京奥运", 85:"灾后重建", 88:"福岛核事故", 23:"驻日美军", 24:"朝鲜半岛", 19:"地方频道", 29:"独家频道", 30:"首相一日", 107:"东京奥运", 96:"日中对译" };
//--></script>
</div><!-- navBlock End -->
<!-- ================================== headerArea End ================================== -->
</div>
<noscript id="noscriptBlock"><p>目前你已禁用JavaScript、启用后可使用各种网站功能。</p></noscript><!-- adTopA Start --><div id="adTopA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=70");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=acd474a6&amp;cb=70' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=70&amp;cb=70&amp;n=acd474a6' border='0' alt='' /></a></noscript></div><!-- adTopA End --><div id="contentsArea" class="twoColumn">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerBlock"><div class="tickerBlockInner">
<p class="btn"><img src="/common/img/img_newsticker.gif" alt="more" name="moreBtn" width="22" height="27" id="moreBtn" /></p>
<div id="tickerContentsWrap"><div id="tickerContents"></div></div>
</div></div>
<!-- tickerBlock End --><!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/society/">社会生活</a></li></ul></dd>
</dl>
<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/02/134813.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/02/134813.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox toolTop End-->
<!-- entryBox Start -->
<div class="entryBox">
<p id="subBtn"><a href="/subscription.html"><img src="/common/img/btn_subscriber_ch.gif" width="591" height="36" alt="订阅内容预览" /></a></p>
    
<div class="multiColumnBox">
<h1>韩国航空公司将福岛航班改为仙台机场出发</h1>
<p class="date">2017年02月25日</p>
<div class="columnBox txt">
<p>　　【共同社首尔2月25日电】韩国廉价航空公司（LCC）济州航空24日将计划3月开通的连接福岛机场与仁川国际机场的包机航班出发地改为仙台机场，理由是许多乘客担心福岛核事故的放射性物质会损害健康而提出批评。韩国报纸《朝鲜日报》电子版24日报道了这一消息。</p>
<p>　　据《朝鲜日报》等称，济州航空原计划用包机搭载日本东北地区的赴韩游客于3月18日从福岛飞往仁川，20日返回日本。</p>
<p>　　据悉，韩国的网站等上有人写道：“因为有可能坐上曾去过福岛的飞机，以后不会再利用济州航空了。”</p>
<p>　　也有人称该包机的机组人员是被强迫执飞，济州航空社长24日向全体员工发送了邮件，表明“为消除（员工）家人的担忧”将取消使用福岛机场。韩国网上也有人认为担心健康受损是杞人忧天，批评针对航空公司的指责。</p>
<p>　　在韩国，对核事故导致健康受损的担忧十分强烈，除禁止福岛等8个县的所有水产品进口外，去年2月原定在首尔市举行的日本东北地区等的食品和酒类的宣传活动也被迫取消。（完）</p>
<!--  -->
<!-- Notice -->
</div>
</div>
</div>
<!-- entryBox End -->
<!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/society/">社会生活</a></li></ul></dd>
</dl>
<!-- categoryList End -->
<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/02/134813.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/02/134813.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox Btm End -->
<!-- sponsoredList Start -->
<!-- adCenterA Start --><div id="adCenterA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a12f6a37&amp;cb=91' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=91&amp;cb=91&amp;n=a12f6a37' border='0' alt='' /></a></noscript></div><!-- adCenterA End --><!-- sponsoredList End -->
<!-- sponsoredList-D Start -->
<!-- adCenterD Start --><div id="adCenterD" class="bnBox" style="width:100%; float:left; margin:20px auto 0 auto;">
<!-- . --></div><!-- adCenterD End --><!-- sponsoredList-D End -->
<!-- mainContentsBlock End --></div>
<div id="subContentsBlock"><!-- subContentsBlock Start -->
<!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A01-->
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a1992498&amp;cb=51' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=51&amp;cb=51&amp;n=a1992498' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A02-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a324db9b&amp;cb=52' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=52&amp;cb=52&amp;n=a324db9b' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A03-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a498f635&amp;cb=53' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=53&amp;cb=53&amp;n=a498f635' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A04-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=187");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abe2f6ed&amp;cb=187' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=187&amp;cb=187&amp;n=abe2f6ed' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A05-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=188");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a81241dc&amp;cb=188' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=188&amp;cb=188&amp;n=a81241dc' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A06-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=189");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a35237e3&amp;cb=189' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=189&amp;cb=189&amp;n=a35237e3' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A07-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=190");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a0a40a0c&amp;cb=190' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=190&amp;cb=190&amp;n=a0a40a0c' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A08-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a70d5da6&amp;cb=203' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=203&amp;cb=203&amp;n=a70d5da6' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A09-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abb426ef&amp;cb=204' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=204&amp;cb=204&amp;n=abb426ef' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A10-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a37cdbbf&amp;cb=205' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=205&amp;cb=205&amp;n=a37cdbbf' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A11-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=206");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a05bf2ce&amp;cb=206' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=206&amp;cb=206&amp;n=a05bf2ce' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- rltWidget Start -->
<dl class="rltWidget">
<dt><a href="/news/cat112/">编辑推荐</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134716.html" class="newsdata">深度解读：朝鲜阻碍调查金正男命案 持久战势在难免</a><p><span class="thumbnail"><a href="/news/2017/02/134716.html" class="newsdata"><img src="/assets/fb24290ef787c28f2a7ea2fdd8101eac_1-thumb73x.jpg" alt="朝鲜阻碍金正男命案调查工作"></a></span></p></li>
<li><a href="/news/2017/02/134616.html" class="newsdata">焦点：机场监控记录金正男命案 2秒行凶手法巧妙</a></li>
<li><a href="/news/2017/02/134509.html" class="newsdata">深度解读：日美韩维持团结难题众多 阻止朝鲜失控前景难料</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat114/">热门点击</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134641.html" class="newsdata">马卫生部称金正男身上无外伤 毒杀嫌疑增强</a></li>
<li><a href="/news/2017/02/134418.html" >快讯：福岛一核反应堆附近辐射量每小时210希沃特</a></li>
<li><a href="/news/2017/02/134393.html" >快讯：蝎型机器人未能抵达反应堆安全壳正下方</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat108/">东京奥运</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134811.html" class="newsdata">独家：东京奥运圣火接力拟采用氢能源</a></li>
<li><a href="/news/2017/02/134748.html" class="newsdata">东京都知事会晤国际残奥委会主席并体验“硬地滚球”</a></li>
<li><a href="/news/2017/02/134738.html" class="newsdata">国际田联前主席之子认为日本应与申奥汇款疑云斗争</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat85/">灾后重建</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134632.html" class="newsdata">安倍发表谈话呼吁国民在地震6周年默哀</a></li>
<li><a href="/news/2017/02/134383.html" >东日本大地震志愿者总计152万人 少于阪神地震</a></li>
<li><a href="/news/2017/01/133600.html" >日本灾区陆前高田市巨型防潮堤基本建成</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat88/">福岛核事故</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134631.html" class="newsdata">一大学外籍讲师称福岛学生“受辐射会发光”遭校方处分</a></li>
<li><a href="/news/2017/02/134603.html" class="newsdata">莲舫向小泽传递决心称“实现零核电不会退缩”</a></li>
<li><a href="/news/2017/02/134595.html" class="newsdata">核事故与甲状腺癌关系评估会议拟5月举行</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/usforce_in_japan/">驻日美军</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134737.html" class="newsdata">详讯：6架“鱼鹰”将参加日美训练 为迄今最多</a></li>
<li><a href="/news/2017/02/134726.html" class="newsdata">快讯：6架“鱼鹰”将参加日美训练 为迄今最多</a></li>
<li><a href="/news/2017/02/134723.html" class="newsdata">详讯：嘉手纳噪音案日本政府被判赔偿逾300亿日元</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/korea_peninsula/">朝鲜半岛</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134809.html" class="newsdata">马来西亚拟重新考虑对朝关系</a><p><span class="thumbnail"><a href="/news/2017/02/134809.html" class="newsdata"><img src="/assets/94511caaae2ec9ce3dd3e7b666ae9328_1-thumb73x.jpg" alt="马来西亚拟重新考虑对朝关系"></a></span></p></li>
<li><a href="/news/2017/02/134807.html" class="newsdata">日本和欧盟将向联合国提交谴责朝鲜人权问题的决议案</a></li>
<li><a href="/news/2017/02/134800.html" class="newsdata">马方确定金正男死于VX毒剂 朝鲜政府或参与犯罪</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/local_news/">地方频道</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134358.html" >青森县大间将推出“观察海钓金枪鱼之旅”吸引访日游客</a></li>
<li><a href="/news/2017/02/134125.html" >冈山城天守阁2016年度游客数突破30万</a></li>
<li><a href="/news/2017/01/133403.html" >日本兼六园春节期间中华圈游客有望大增</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/scoop/">独家频道</a></dt>
<dd><ul>
<li><a href="/news/2016/11/130722.html" >独家：陆上自卫队网络系统遭黑客入侵 或有信息外泄</a><p><span class="thumbnail"><a href="/news/2016/11/130722.html" ><img src="/assets/b443eaedff5cb0878a557007068b0a78_3-thumb73x.jpg" alt="陆上自卫队网络系统遭黑客入侵"></a></span></p></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/premier_movement/">首相一日</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134752.html" class="newsdata">追踪安倍晋三首相（23日）</a></li>
<li><a href="/news/2017/02/134696.html" class="newsdata">追踪安倍晋三首相（22日）</a></li>
<li><a href="/news/2017/02/134645.html" class="newsdata">追踪安倍晋三首相（21日）</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat96/">日中对译</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134755.html" class="newsdata">第二湄公河国际桥梁建成十年 支撑起东盟经济动脉（双语）</a></li>
<li><a href="/news/2017/02/134736.html" class="newsdata">嘉手纳噪音案日本政府被判赔偿逾300亿日元（双语）</a></li>
<li><a href="/news/2017/02/134687.html" class="newsdata">东京都知事称愿意承担奥运临时设施建设费（双语）</a></li>
</ul></dd>
</dl>
			<!-- rltWidget End -->
<!-- adRight2B Start --><div id="adRight2B" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a3927fde&amp;cb=54' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=54&amp;cb=54&amp;n=a3927fde' border='0' alt='' /></a></noscript></div><!-- adRight2B End -->

<!-- carouselWidget01 Start -->
<dl id="carouselWidget01">
<dt><img src="/common/img/widget/title_slideshows_ch.gif" alt="幻灯片播放" width="96" height="17" /></dt>
<dd>
<div id="carouselIndicator01">
<p id="carouselPrev01"><img src="/common/img/btn_prev01.gif" width="19" height="19" alt="下一页" /></p>
<ul><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li></ul><p id="carouselNext01"><img src="/common/img/btn_next01.gif" width="19" height="19" alt="上一页" /></p>
</div>
<div id="carouselItem01">
<div id="carouselItem01Inner">
<ul class="itemList"><li><a href="/photos/cat69/" class="thumbnail"><img src="/assets/94511caaae2ec9ce3dd3e7b666ae9328_1-thumb86x.jpg" alt="马来西亚拟重新考虑对朝关系"></a><p class="summary"><a href="/photos/cat69/">全球纵横</a></p></li><li><a href="/photos/cat70/" class="thumbnail"><img src="/assets/4299af6802afe3d60651c84c2d5e66a7_1-thumbx86.jpg" alt="日中友好交流大会在大阪市举行"></a><p class="summary"><a href="/photos/cat70/">日中关系</a></p></li><li><a href="/photos/cat71/" class="thumbnail"><img src="/assets/e8fcff62c1c8a6e87b536e3c23f36281_1-thumbx86.jpg" alt="安倍称其夫人已辞去“森友学园”新小学名誉校长"></a><p class="summary"><a href="/photos/cat71/">日本政治</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat72/" class="thumbnail"><img src="/photos/assets/201702/TW-134797-thumb86x.jpg" alt="全日空斥资304亿日元将乐桃收归旗下"></a><p class="summary"><a href="/photos/cat72/">金融财经</a></p></li><li><a href="/photos/cat117/" class="thumbnail"><img src="/assets/0e3ca37f5208893f2fd6d809f5dc5ae8_1-thumb86x.jpg" alt="搭载人工智能的“铁臂阿童木”机器人亮相"></a><p class="summary"><a href="/photos/cat117/">科技环保</a></p></li><li><a href="/photos/cat73/" class="thumbnail"><img src="/assets/2b9515fc773924dc49e0562872db92a0_11-thumbx86.jpg" alt="安倍带头参加“优质星期五”活动"></a><p class="summary"><a href="/photos/cat73/">社会生活</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat74/" class="thumbnail"><img src="/photos/assets/201702/TW-134801-thumbx86.jpg" alt="宫崎骏已开始准备长篇新作"></a><p class="summary"><a href="/photos/cat74/">文体娱乐</a></p></li><li><a href="/photos/cat81/" class="thumbnail"><img src="/photos/assets/201701/TW-133290-thumbx86.jpg" alt="日本各地完善海啸避难塔"></a><p class="summary"><a href="/photos/cat81/">东日本大地震</a></p></li><li><a href="/photos/cat107/" class="thumbnail"><img src="/assets/7b6dc84ce59b7915f734a3f04ecd336a_1-thumb86x.jpg" alt="东京都知事会晤国际残奥委会主席并体验“硬地滚球”"></a><p class="summary"><a href="/photos/cat107/">东京奥运</a></p></li></ul></div>
</div>
</dd>
</dl>
<script language="JavaScript" type="text/javascript"><!--
jQuery('#carouselItem01').carouselWidget01();
//--></script>
<!-- carouselWidget01 End -->
<!-- adRight2C Start --><div id="adRight2C" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a58b063b&amp;cb=57' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=57&amp;cb=57&amp;n=a58b063b' border='0' alt='' /></a></noscript></div><!-- adRight2C End --><!-- rankingWidget Start -->
<dl id="rankingWidget">
<dt><img src="/common/img/widget/title_mostpopular_ch.gif" width="305" height="30" alt="热门报道" /></dt>
<dd><ol>
	<li id="rank01"><span>2017年02月21日</span><a href="/news/2017/02/134641.html" class="newsdata">马卫生部称金正男身上无外伤 毒杀嫌疑增强</a></li>	<li id="rank02"><span>2017年02月22日</span><a href="/news/2017/02/134660.html" class="newsdata">快讯：金正男遇害案行凶女子知晓是毒剂</a></li>	<li id="rank03"><span>2017年02月18日</span><a href="/news/2017/02/134509.html" >深度解读：日美韩维持团结难题众多 阻止朝鲜失控前景难料</a></li>	<li id="rank04"><span>2017年02月19日</span><a href="/news/2017/02/134539.html" class="newsdata">大阪森友学园就分发仇恨言论材料致歉</a></li>	<li id="rank05"><span>2017年02月18日</span><a href="/news/2017/02/134513.html" >日中韩“东亚文化之都”活动在京都开幕</a></li></ol></dd>
</dl>
<!-- rankingWidget End --><!-- adRight2D Start --><div id="adRight2D" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a42b5f12&amp;cb=60' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=60&amp;cb=60&amp;n=a42b5f12' border='0' alt='' /></a></noscript></div><!-- adRight2D End --><!-- subContentsBlock End --></div>
<!-- ================================== contentsArea End ================================== -->
</div>
<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->

<div class="globalNavBox">
<!-- sectionNav -->
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
	<li><a href="/news/cat112/">编辑推荐</a></li>	<li><a href="/news/cat114/">热门点击</a></li>	<li><a href="/news/cat108/">东京奥运</a></li>	<li><a href="/news/cat85/">灾后重建</a></li>	<li><a href="/news/cat88/">福岛核事故</a></li>	<li><a href="/news/usforce_in_japan/">驻日美军</a></li>	<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>	<li><a href="/news/local_news/">地方频道</a></li>	<li><a href="/news/scoop/">独家频道</a></li>	<li><a href="/news/premier_movement/">首相一日</a></li>	<li><a href="/photos/cat107/">东京奥运</a></li>	<li><a href="/news/cat96/">日中对译</a></li></ul>





</div></div>

<div class="localNav"><ul>
	<li><a href="/news/global_news/">全球纵横</a></li>	<li><a href="/news/japan-china_relationship/">日中关系</a></li>	<li><a href="/news/japan_politics/">日本政治</a></li>	<li><a href="/news/economy_science/">金融财经</a></li>	<li><a href="/news/cat116/">科技环保</a></li>	<li><a href="/news/society/">社会生活</a></li>	<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>	<li><a href="/news/cat95/">其他</a></li></ul></div>

<div id="footerBlock">
<!-- footerNav --><ul class="footerNav">
<li><a href="/subscription.html">订阅服务 </a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad">广告服务</a></li>
<li><a href="/aboutus.html">关于我们</a></li>
<li><a href="/privacypolicy.html">隐私条款</a></li>
<li><a href="/copyright.html">版权所有</a></li>
<!--<li><a href="/usage.html">操作建议</a></li>-->
<li><a href="/sitemap.html">网站地图</a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=sub">联系我们</a></li>
</ul>
<p class="copyright">Copyright 2017 Kyodo News. All Rights Reserved.</p>
</div>
<!-- ================================== footerArea End ================================== -->
</div></div>
<!-- trackBlock Start -->
<script type="text/javascript"><!--//
	if ( !js_conf ) var js_conf = new Object();
	js_conf.login_url = 'https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F02%2F134813.html';
	js_conf.logout_url = '/news/2017/02/134813.html?m=logout&ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F02%2F134813.html'
//--></script>
<div id="trackBlock">

<!-- trackBar Start --><div id="trackBar">
<ul>
<li id="btn01"><img src="/common/img/widget/trackbox/tab_nr_ch.gif" width="151" height="30" alt="我的定制" /><span id="count01">00</span><div class="saveWrap"></div></li>
<li id="btn02"><img src="/common/img/widget/trackbox/tab_ril_ch.gif" width="151" height="30" alt="添加至我的收藏" /><span id="count02">00</span><div class="saveWrap"></div></li>
</ul>

<p id="btnLogin">
<script type="text/javascript"><!--//
//    document.write('<a id="loginBtnOpen" href="#"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
    document.write('<a id="loginBtnOpen" href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F02%2F134813.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
//--></script>
<noscript><a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F02%2F134813.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a></noscript>
</p>
</div><!-- trackBar End -->

<!-- trackItem Start -->
<div id="trackItem">
<!-- tabbox01 -->
<div id="tabbox01wrap"><div id="tabbox01" class="tabbox">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_nr_ch.gif" width="120" height="29" alt="我的定制" /><span id="close01" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<p><img src="/common/img/widget/trackbox/title_lnews_ch.gif" width="85" height="25" alt="最新报道" /></p>
<div id="nrNewsList"></div>
</div>
<div class="subBox">

<p><img src="/common/img/widget/trackbox/title_cat_ch.gif" width="138" height="25" alt="栏目" /></p>
<div id="nrCatList"></div></div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
<li><a href=""><img src="/common/img/widget/trackbox/btn_ril_ch.gif" width="85" height="20" alt="添加至我的收藏" /></a></li>
</ul>

<p id="del02"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></p>
</div>
</div></div>

<!-- tabbox02 -->
<div id="tabbox02wrap" style="display: none;"><div id="tabbox02" class="tabbox" style=" display: none;">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_ril_ch.gif" width="120" height="29" alt="添加至我的收藏" /><span id="close02" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<div id="rilNewsList"><ul class="hasChild hasE">
</ul></div>
</div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
</ul>
</div>
</div></div>

</div>
<!-- trackItem End -->

</div>
<!-- trackBlock End --><!-- Login Form Start -->
<div class="jqmWindow" id="loginDialog">
<div class="titleStyle01">
<p><img src="/common/img/logo_site02_ch.gif" width="124" height="26" alt="共同网" /></p>
<input type="image" src="/common/img/btn_close03.gif" width="22" height="22" alt="关闭" id="loginBtnClose" value="close" />
</div>
<iframe src="/blank.html" id="loginForm" frameborder="0"></iframe>
</div>
<!-- Login Form End --></body>
</html>
