﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="zh" xml:lang="zh">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>热点：震后六年继续摸索“重建奥运” 灾区寄望圣火接力 | 共同网</title>
<meta name="Description" content="" />
<meta name="Keywords" content="" />
<link href="/favicon.ico" rel="shortcut icon" />
<link href="/rss/news_ch.xml" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/common/css/import_news.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<script language="JavaScript" type="text/javascript"><!--
var myLang = 'schinese';
var searchOption = {
    loadid: 'img_site', 
    lockid: 'img_archive'};
//--></script>
<!-- Common Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/common.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/exfixed.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/tooltip.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/search01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jq_cookie.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jqModal.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/loginModal.js?t=20131128"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatacontrol.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatapanel.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/readitlatertooltips.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/followCategory.js"></script>
<!-- Common Script -->
<!-- Local Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/newsshare.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/carouselWidget01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/ticker.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/knews.js"></script>
<!-- Local Script -->
<!-- Google Analytics Start -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17644536-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics End -->
</head>
<body id="news">
<div id="shareA01" class="shareBox">
<ul class="listBase typeH02 txtS">
<li class="linkFacebook"><a href="">Facebook</a></li>
<li class="linkTwitter"><a href="">Twitter</a></li>
</ul>
<p class="closeBtn"><img src="/common/img/btn_close02.gif" width="13" height="13" alt="Close" /></p>
</div><div id="container">
<div id="headerArea">
<!-- ================================== headerArea Start ================================== -->
<div class="headerUpper">
<div id="corporateLogoBlock"><a href="/"><img src="/common/img/logo_site_ch.gif" width="280" height="60" alt="共同网" /></a></div><!-- searchBlock Start --><div id="searchBlock">
<form id="searchForm" name="searchForm" action="/search/">
<input type="hidden" id="searchType" name="searchType" value="site" />
<div id="searchMenu">
<fieldset>
<ul class="selectList select01" id="searchul">
<li class="ac"><img id="img_site" src="/common/img/tab_site_ch_on.gif" alt="站内" /></li>
<li id="ttTriggerH1"><img id="img_archive" src="/common/img/tab_archive_ch.gif" alt="数据库" /><div id="ttTooltipH1" class="ttTooltip"><em>数据库搜索仅提供给订阅用户</em><br />
<a href="#" class="loginLink">登录</a> 或 <a href="/subscription.html">订阅</a></div></li>
</ul>
</fieldset>
<fieldset><ul class="selectList">
<li><label for="req_type01"><input type="radio" name="req_type" id="req_type01" value="article" checked="checked"  /><img src="/common/img/txt_articles_ch.gif" width="24" height="21" alt="新闻" /></label></li>
<li><label for="req_type02"><input type="radio" name="req_type" id="req_type02" value="photo"  /><img src="/common/img/txt_photos_ch.gif" width="22" height="21" alt="图片" /></label></li>
</ul>
</fieldset></div>
<p class="searchBox"><input type="text" value="" name="phrase" maxlength="60" /><input type="image" src="/common/img/btn_search_ch.gif" class="searchsubmit" alt="搜索" /></p>
</form>
<p id="txtTime">2017年03月10日 23時46分</p>
</div><!-- searchBlock End -->
<!-- adHeadA Start --><div id="adHeadA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=87");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ae8aabf2&amp;cb=87' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=87&amp;cb=87&amp;n=ae8aabf2' border='0' alt='' /></a></noscript></div><!-- adHeadA End --></div>
<!-- utilityBlock Start --><div id="utilityBlock">
<ul class="headerNav">
<li><a href="/subscription.html"><img src="/common/img/unav_sst_ch.gif" width="61" height="30" alt="订阅服务" class="swap" /></a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad"><img src="/common/img/unav_ad_ch.gif" width="62" height="30" alt="广告服务" class="swap" /></a></li>
</ul>
<ul class="languageNav">
<li><a href="http://www.47news.jp/"><img src="/common/img/unav_ja_ch.gif" width="52" height="30" alt="Japanese" class="swap" /></a></li>
<li><a href="http://tchina.kyodonews.jp/news/2017/03/135420.html"><img src="/common/img/unav_cn02_ch.gif" width="61" height="30" alt="Traditional Chinese" class="swap" /></a></li>
<li><a href="http://english.kyodonews.jp/"><img src="/common/img/unav_en_ch.gif" width="59" height="30" alt="English" class="swap" /></a></li>
<li><a href="http://www.47news.jp/korean/"><img src="/common/img/unav_kr_ch.gif" width="52" height="30" alt="Korean" class="swap" /></a></li>
</ul>
<noscript><p id="btnLogin02">
<a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F03%2F135420.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>
</p></noscript>
</div><!-- utilityBlock End-->
<!-- navBlock Start --><div id="navBlock">
<div class="globalNavBox">
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
<li><a href="/news/cat112/">编辑推荐</a></li>

<li><a href="/news/cat114/">热门点击</a></li>

<li><a href="/news/cat108/">东京奥运</a></li>

<li><a href="/news/cat85/">灾后重建</a></li>

<li><a href="/news/cat88/">福岛核事故</a></li>

<li><a href="/news/usforce_in_japan/">驻日美军</a></li>

<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>

<li><a href="/news/local_news/">地方频道</a></li>

<li><a href="/news/premier_movement/">首相一日</a></li>

<li><a href="/photos/cat107/">东京奥运</a></li>

<li><a href="/news/cat96/">日中对译</a></li>
</ul>




<ul class="specialNav">
<li><b><a href="/note.html">应急网站通知</a></b></li>
</ul>

</div></div>

<div class="localNav"><ul>
<li><a href="/news/global_news/">全球纵横</a></li>

<li><a href="/news/japan-china_relationship/">日中关系</a></li>

<li><a href="/news/japan_politics/">日本政治</a></li>

<li><a href="/news/economy_science/">金融财经</a></li>

<li><a href="/news/cat116/">科技环保</a></li>

<li><a href="/news/society/">社会生活</a></li>

<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>

<li><a href="/news/cat95/">其他</a></li>
</ul></div>



<script type="text/javascript"><!--
var categoryIdInfoAry = { 12:"全球纵横", 13:"日中关系", 14:"日本政治", 15:"金融财经", 116:"科技环保", 16:"社会生活", 17:"文体娱乐", 95:"其他", 112:"编辑推荐", 114:"热门点击", 108:"东京奥运", 85:"灾后重建", 88:"福岛核事故", 23:"驻日美军", 24:"朝鲜半岛", 19:"地方频道", 30:"首相一日", 107:"东京奥运", 96:"日中对译" };
//--></script>
</div><!-- navBlock End -->
<!-- ================================== headerArea End ================================== -->
</div>
<noscript id="noscriptBlock"><p>目前你已禁用JavaScript、启用后可使用各种网站功能。</p></noscript><!-- adTopA Start --><div id="adTopA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=70");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=acd474a6&amp;cb=70' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=70&amp;cb=70&amp;n=acd474a6' border='0' alt='' /></a></noscript></div><!-- adTopA End --><div id="contentsArea" class="twoColumn">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerBlock"><div class="tickerBlockInner">
<p class="btn"><img src="/common/img/img_newsticker.gif" alt="more" name="moreBtn" width="22" height="27" id="moreBtn" /></p>
<div id="tickerContentsWrap"><div id="tickerContents"></div></div>
</div></div>
<!-- tickerBlock End --><!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li><li><a href="/news/cat108/">东京奥运</a></li></ul></dd>
</dl>
<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/03/135420.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/03/135420.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox toolTop End-->
<!-- entryBox Start -->
<div class="entryBox">
<p id="subBtn"><a href="/subscription.html"><img src="/common/img/btn_subscriber_ch.gif" width="591" height="36" alt="订阅内容预览" /></a></p>
    
<div class="multiColumnBox typeC">
<h1>热点：震后六年继续摸索“重建奥运” 灾区寄望圣火接力</h1>
<p class="date">2017年03月10日</p>
<div class="columnBox txt">
<div class="phFrameBox layoutLeft"><div class="phFrameBoxInner">
<p class="thumbnail"><a href="/photos/2017/03/135421.html"><img src="/assets/3efa235c047bf86346f668aa73756bd7_3-thumbx248.jpg" alt="震后六年继续摸索“重建奥运” 灾区寄望圣火接力"></a></p>
<dl><dt>震后六年继续摸索“重建奥运” 灾区寄望圣火接力</dt><dd><p>图为东京奥组委的室伏广治（最后排左二）与宫城县石卷市当地孩子擦拭作为重建象征被借出的1964年东京奥运圣火台并合影留念。3月5日摄于该市。（共同社）</p></dd></dl></div></div>
<p>　　【共同社3月10日电】2020年东京奥运会和残奥会提出从东日本大地震中走出来的“重建奥运”理念，于2013年申办成功。本月11日是地震发生六周年。在东北地区，足球首轮小组赛将在宫城县举办，奥运新增项目棒垒球的部分比赛计划在福岛县举办。三年后的东京奥运能如何对灾区重建发挥积极作用？在围绕地方场馆费用负担问题的磋商难见进展的情况下，今后将继续摸索。</p>
<p>　　去年10月，国际奥委会（IOC）主席巴赫与日本首相安倍晋三举行会谈，提出了在灾区实施多项团体球类运动的方案。东京奥组委主席森喜朗作为一个例子举出了手球，但情况没有进展。奥组委干部烦恼地表示：“一概而论重建奥运也并不简单。就算在福岛举行棒球的一场比赛，包括警备和运送在内的运营成本问题很不容易。”</p>
<p>　　另一方面，奥运圣火接力的方针是以47个都道府县为前提重点巡回灾区，“成为重建奥运之希望”（奥运相丸川珠代）的期待高涨。本月5日，田径男子奥运金牌得主、担任奥组委体育指导的室伏广治造访了在海啸中受重创的宫城县石卷市，与当地孩子一同擦拭了作为重建象征被借出的1964年东京奥运圣火台。</p>
<p>　　希望把圣火接力的起点定为石卷市的该市教育长境直彦表示，“希望不要让震灾被淡忘，将向世界展示最大的灾区重建姿态。”奥林匹克会旗和残奥会旗在各地展示的“旗帜巡展”活动也已开始，室伏强调意义称“让灾区各位切身感受奥运和残奥很重要，奥运可以通过一切形式参加”。（完）</p>
<div class="columnBox photo">
<ul class="photoList">
</ul>
</div>
<!--  -->
<!-- Notice -->
</div>
</div>
</div>
<!-- entryBox End -->
<!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li><li><a href="/news/cat108/">东京奥运</a></li></ul></dd>
</dl>
<!-- categoryList End -->
<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/03/135420.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/03/135420.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox Btm End -->
<!-- sponsoredList Start -->
<!-- adCenterA Start --><div id="adCenterA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a12f6a37&amp;cb=91' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=91&amp;cb=91&amp;n=a12f6a37' border='0' alt='' /></a></noscript></div><!-- adCenterA End --><!-- sponsoredList End -->
<!-- sponsoredList-D Start -->
<!-- adCenterD Start --><div id="adCenterD" class="bnBox" style="width:100%; float:left; margin:20px auto 0 auto;">
<!-- . --></div><!-- adCenterD End --><!-- sponsoredList-D End -->
<!-- mainContentsBlock End --></div>
<div id="subContentsBlock"><!-- subContentsBlock Start -->
<!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A01-->
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a1992498&amp;cb=51' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=51&amp;cb=51&amp;n=a1992498' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A02-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a324db9b&amp;cb=52' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=52&amp;cb=52&amp;n=a324db9b' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A03-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a498f635&amp;cb=53' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=53&amp;cb=53&amp;n=a498f635' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A04-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=187");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abe2f6ed&amp;cb=187' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=187&amp;cb=187&amp;n=abe2f6ed' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A05-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=188");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a81241dc&amp;cb=188' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=188&amp;cb=188&amp;n=a81241dc' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A06-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=189");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a35237e3&amp;cb=189' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=189&amp;cb=189&amp;n=a35237e3' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A07-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=190");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a0a40a0c&amp;cb=190' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=190&amp;cb=190&amp;n=a0a40a0c' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A08-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a70d5da6&amp;cb=203' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=203&amp;cb=203&amp;n=a70d5da6' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A09-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abb426ef&amp;cb=204' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=204&amp;cb=204&amp;n=abb426ef' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A10-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a37cdbbf&amp;cb=205' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=205&amp;cb=205&amp;n=a37cdbbf' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A11-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=206");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a05bf2ce&amp;cb=206' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=206&amp;cb=206&amp;n=a05bf2ce' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- rltWidget Start -->
<dl class="rltWidget">
<dt><a href="/news/cat112/">编辑推荐</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135245.html" class="newsdata">聚焦：朝鲜放弃与美国对话 美政府缺乏有效对抗方法</a></li>
<li><a href="/news/2017/03/135185.html" class="newsdata">焦点：自民党延长总裁任期 安倍解散众院战略成关键</a></li>
<li><a href="/news/2017/03/135070.html" class="newsdata">关注：安倍力图平息森友学园事件 执政党内部不乏担忧</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat114/">热门点击</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135104.html" class="newsdata">详讯2：中国驻日大使批评日美强化同盟</a><p><span class="thumbnail"><a href="/news/2017/03/135104.html" class="newsdata"><img src="/assets/5fe84b9a6c44b568714552dc398cd91c_1-thumbx73.jpg" alt="中国驻日大使批评日美强化同盟"></a></span></p></li>
<li><a href="/news/2017/03/135052.html" >天皇夫妇在越南慰问原日军士兵的妻儿</a></li>
<li><a href="/news/2017/03/135027.html" >安倍对美国大增国防开支表示欢迎</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat108/">东京奥运</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135420.html" class="newsdata">热点：震后六年继续摸索“重建奥运” 灾区寄望圣火接力</a><p><span class="thumbnail"><a href="/news/2017/03/135420.html" class="newsdata"><img src="/assets/3efa235c047bf86346f668aa73756bd7_3-thumbx73.jpg" alt="震后六年继续摸索“重建奥运” 灾区寄望圣火接力"></a></span></p></li>
<li><a href="/news/2017/03/135240.html" class="newsdata">东京都估算奥运经济效益为32万亿日元</a></li>
<li><a href="/news/2017/03/135190.html" class="newsdata">东京将首次推出氢燃料巴士商业运行</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat85/">灾后重建</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135325.html" class="newsdata">福岛知事全力支持居民返家 岩手宫城重建尚存课题</a><p><span class="thumbnail"><a href="/news/2017/03/135325.html" class="newsdata"><img src="/assets/e15306e98b67aadbe09e432b3b4e0964_1-thumb73x.jpg" alt="东日本大地震灾区三县知事接受共同社采访"></a></span></p></li>
<li><a href="/news/2017/03/135321.html" class="newsdata">核事故灾区政府索赔金额中东电仅支付约6%</a></li>
<li><a href="/news/2017/03/135302.html" class="newsdata">因地震下沉的日本太平洋沿岸部分地区隆起</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat88/">福岛核事故</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135156.html" class="newsdata">日核能企业举办就职说明会确保报废及研发人才</a><p><span class="thumbnail"><a href="/news/2017/03/135156.html" class="newsdata"><img src="/assets/af48f2eb49c1ecb8e9c7e27e91976870_1-thumb73x.jpg" alt="日核能企业举办就职说明会确保报废及研发人才"></a></span></p></li>
<li><a href="/news/2017/03/135067.html" class="newsdata">东京电力及中部电力将完全合并火电业务</a></li>
<li><a href="/news/2017/02/134631.html" >一大学外籍讲师称福岛学生“受辐射会发光”遭校方处分</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/usforce_in_japan/">驻日美军</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135424.html" class="newsdata">日美联合训练投入6架“鱼鹰”运输机</a><p><span class="thumbnail"><a href="/news/2017/03/135424.html" class="newsdata"><img src="/assets/4ddce71e6ad05c976b2bc1b2eda5387c_27-thumb73x.jpg" alt="日美联合训练投入6架“鱼鹰”运输机"></a></span></p></li>
<li><a href="/news/2017/03/135405.html" class="newsdata">边野古搬迁开始防污膜设置工作</a></li>
<li><a href="/news/2017/03/135397.html" class="newsdata">学者富川出任冲绳副知事 强调经济不依赖基地</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/korea_peninsula/">朝鲜半岛</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135428.html" class="newsdata">马来西亚警方确认死亡男子为金正男</a></li>
<li><a href="/news/2017/03/135393.html" class="newsdata">详讯2：日本外相称将推进与韩国新政府合作</a></li>
<li><a href="/news/2017/03/135386.html" class="newsdata">详讯：日外相称将推进与韩国新政府合作</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/local_news/">地方频道</a></dt>
<dd><ul>
<li><a href="/news/2017/02/134358.html" >青森县大间将推出“观察海钓金枪鱼之旅”吸引访日游客</a></li>
<li><a href="/news/2017/02/134125.html" >冈山城天守阁2016年度游客数突破30万</a></li>
<li><a href="/news/2017/01/133403.html" >日本兼六园春节期间中华圈游客有望大增</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/premier_movement/">首相一日</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135268.html" class="newsdata">追踪安倍晋三首相（7日）</a></li>
<li><a href="/news/2017/03/135159.html" class="newsdata">追踪安倍晋三首相（5日）</a></li>
<li><a href="/news/2017/03/135057.html" >追踪安倍晋三首相（2日）</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat96/">日中对译</a></dt>
<dd><ul>
<li><a href="/news/2017/03/135408.html" class="newsdata">日本劳资磋商出现加班时间“不超过100小时”方案（双语）</a></li>
<li><a href="/news/2017/03/135355.html" class="newsdata">日企别具匠心谋商机 推出锻炼椅等创意家电（双语）</a></li>
<li><a href="/news/2017/03/135313.html" class="newsdata">因地震下沉的日本太平洋沿岸部分地区隆起（双语）</a></li>
</ul></dd>
</dl>
			<!-- rltWidget End -->
<!-- adRight2B Start --><div id="adRight2B" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a3927fde&amp;cb=54' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=54&amp;cb=54&amp;n=a3927fde' border='0' alt='' /></a></noscript></div><!-- adRight2B End -->

<!-- carouselWidget01 Start -->
<dl id="carouselWidget01">
<dt><img src="/common/img/widget/title_slideshows_ch.gif" alt="幻灯片播放" width="96" height="17" /></dt>
<dd>
<div id="carouselIndicator01">
<p id="carouselPrev01"><img src="/common/img/btn_prev01.gif" width="19" height="19" alt="下一页" /></p>
<ul><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li></ul><p id="carouselNext01"><img src="/common/img/btn_next01.gif" width="19" height="19" alt="上一页" /></p>
</div>
<div id="carouselItem01">
<div id="carouselItem01Inner">
<ul class="itemList"><li><a href="/photos/cat69/" class="thumbnail"><img src="/assets/3e713ffe49b980219dfc8fd72debd0b3_13-thumb86x.jpg" alt="美网站指出朝鲜疑似持续准备第6次核试验"></a><p class="summary"><a href="/photos/cat69/">全球纵横</a></p></li><li><a href="/photos/cat70/" class="thumbnail"><img src="/assets/48be527e0f66b3106e31cb7ee0ea916d_1-thumbx86.jpg" alt="王毅称日本需治“心病” 日中关系难免长期停滞"></a><p class="summary"><a href="/photos/cat70/">日中关系</a></p></li><li><a href="/photos/cat71/" class="thumbnail"><img src="/photos/assets/201703/TW-135427-thumbx86.jpg" alt="森友学园撤回设立小学的申请"></a><p class="summary"><a href="/photos/cat71/">日本政治</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat72/" class="thumbnail"><img src="/photos/assets/201703/TW-135352-thumbx86.jpg" alt="日企别具匠心谋商机 推出锻炼椅等创意家电"></a><p class="summary"><a href="/photos/cat72/">金融财经</a></p></li><li><a href="/photos/cat117/" class="thumbnail"><img src="/photos/assets/201703/TW-135415-thumb86x.jpg" alt="日团队将实施新型人工心脏治疗"></a><p class="summary"><a href="/photos/cat117/">科技环保</a></p></li><li><a href="/photos/cat73/" class="thumbnail"><img src="/photos/assets/201703/TW-135367-thumb86x.jpg" alt="25名从事家政服务的菲律宾人抵日"></a><p class="summary"><a href="/photos/cat73/">社会生活</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat74/" class="thumbnail"><img src="/photos/assets/201703/TW-135402-thumb86x.jpg" alt="爱媛县知事在台湾宣传骑行活动以深化交流"></a><p class="summary"><a href="/photos/cat74/">文体娱乐</a></p></li><li><a href="/photos/cat81/" class="thumbnail"><img src="/assets/6ab8d6e99f75478d7d19acfcb275f578_1-thumb86x.jpg" alt="国际红十字会将首次制定志愿者宪章"></a><p class="summary"><a href="/photos/cat81/">东日本大地震</a></p></li><li><a href="/photos/cat107/" class="thumbnail"><img src="/assets/3efa235c047bf86346f668aa73756bd7_3-thumbx86.jpg" alt="震后六年继续摸索“重建奥运” 灾区寄望圣火接力"></a><p class="summary"><a href="/photos/cat107/">东京奥运</a></p></li></ul></div>
</div>
</dd>
</dl>
<script language="JavaScript" type="text/javascript"><!--
jQuery('#carouselItem01').carouselWidget01();
//--></script>
<!-- carouselWidget01 End -->
<!-- adRight2C Start --><div id="adRight2C" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a58b063b&amp;cb=57' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=57&amp;cb=57&amp;n=a58b063b' border='0' alt='' /></a></noscript></div><!-- adRight2C End --><!-- rankingWidget Start -->
<dl id="rankingWidget">
<dt><img src="/common/img/widget/title_mostpopular_ch.gif" width="305" height="30" alt="热门报道" /></dt>
<dd><ol>
	<li id="rank01"><span>2017年03月03日</span><a href="/news/2017/03/135104.html" >详讯2：中国驻日大使批评日美强化同盟</a></li>	<li id="rank02"><span>2017年03月09日</span><a href="/news/2017/03/135332.html" class="newsdata">安理会召开紧急会议 日美韩拟构筑对朝包围网</a></li>	<li id="rank03"><span>2017年03月03日</span><a href="/news/2017/03/135070.html" >关注：安倍力图平息森友学园事件 执政党内部不乏担忧</a></li>	<li id="rank04"><span>2017年03月05日</span><a href="/news/2017/03/135149.html" class="newsdata">日外相称中国国防费增长“迅速且不透明”</a></li>	<li id="rank05"><span>2017年03月03日</span><a href="/news/2017/03/135067.html" >东京电力及中部电力将完全合并火电业务</a></li></ol></dd>
</dl>
<!-- rankingWidget End --><!-- adRight2D Start --><div id="adRight2D" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a42b5f12&amp;cb=60' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=60&amp;cb=60&amp;n=a42b5f12' border='0' alt='' /></a></noscript></div><!-- adRight2D End --><!-- subContentsBlock End --></div>
<!-- ================================== contentsArea End ================================== -->
</div>
<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->

<div class="globalNavBox">
<!-- sectionNav -->
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
	<li><a href="/news/cat112/">编辑推荐</a></li>	<li><a href="/news/cat114/">热门点击</a></li>	<li><a href="/news/cat108/">东京奥运</a></li>	<li><a href="/news/cat85/">灾后重建</a></li>	<li><a href="/news/cat88/">福岛核事故</a></li>	<li><a href="/news/usforce_in_japan/">驻日美军</a></li>	<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>	<li><a href="/news/local_news/">地方频道</a></li>	<li><a href="/news/premier_movement/">首相一日</a></li>	<li><a href="/photos/cat107/">东京奥运</a></li>	<li><a href="/news/cat96/">日中对译</a></li></ul>





</div></div>

<div class="localNav"><ul>
	<li><a href="/news/global_news/">全球纵横</a></li>	<li><a href="/news/japan-china_relationship/">日中关系</a></li>	<li><a href="/news/japan_politics/">日本政治</a></li>	<li><a href="/news/economy_science/">金融财经</a></li>	<li><a href="/news/cat116/">科技环保</a></li>	<li><a href="/news/society/">社会生活</a></li>	<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>	<li><a href="/news/cat95/">其他</a></li></ul></div>

<div id="footerBlock">
<!-- footerNav --><ul class="footerNav">
<li><a href="/subscription.html">订阅服务 </a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad">广告服务</a></li>
<li><a href="/aboutus.html">关于我们</a></li>
<li><a href="/privacypolicy.html">隐私条款</a></li>
<li><a href="/copyright.html">版权所有</a></li>
<!--<li><a href="/usage.html">操作建议</a></li>-->
<li><a href="/sitemap.html">网站地图</a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=sub">联系我们</a></li>
</ul>
<p class="copyright">Copyright 2017 Kyodo News. All Rights Reserved.</p>
</div>
<!-- ================================== footerArea End ================================== -->
</div></div>
<!-- trackBlock Start -->
<script type="text/javascript"><!--//
	if ( !js_conf ) var js_conf = new Object();
	js_conf.login_url = 'https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F03%2F135420.html';
	js_conf.logout_url = '/news/2017/03/135420.html?m=logout&ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F03%2F135420.html'
//--></script>
<div id="trackBlock">

<!-- trackBar Start --><div id="trackBar">
<ul>
<li id="btn01"><img src="/common/img/widget/trackbox/tab_nr_ch.gif" width="151" height="30" alt="我的定制" /><span id="count01">00</span><div class="saveWrap"></div></li>
<li id="btn02"><img src="/common/img/widget/trackbox/tab_ril_ch.gif" width="151" height="30" alt="添加至我的收藏" /><span id="count02">00</span><div class="saveWrap"></div></li>
</ul>

<p id="btnLogin">
<script type="text/javascript"><!--//
//    document.write('<a id="loginBtnOpen" href="#"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
    document.write('<a id="loginBtnOpen" href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F03%2F135420.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
//--></script>
<noscript><a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F03%2F135420.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a></noscript>
</p>
</div><!-- trackBar End -->

<!-- trackItem Start -->
<div id="trackItem">
<!-- tabbox01 -->
<div id="tabbox01wrap"><div id="tabbox01" class="tabbox">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_nr_ch.gif" width="120" height="29" alt="我的定制" /><span id="close01" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<p><img src="/common/img/widget/trackbox/title_lnews_ch.gif" width="85" height="25" alt="最新报道" /></p>
<div id="nrNewsList"></div>
</div>
<div class="subBox">

<p><img src="/common/img/widget/trackbox/title_cat_ch.gif" width="138" height="25" alt="栏目" /></p>
<div id="nrCatList"></div></div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
<li><a href=""><img src="/common/img/widget/trackbox/btn_ril_ch.gif" width="85" height="20" alt="添加至我的收藏" /></a></li>
</ul>

<p id="del02"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></p>
</div>
</div></div>

<!-- tabbox02 -->
<div id="tabbox02wrap" style="display: none;"><div id="tabbox02" class="tabbox" style=" display: none;">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_ril_ch.gif" width="120" height="29" alt="添加至我的收藏" /><span id="close02" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<div id="rilNewsList"><ul class="hasChild hasE">
</ul></div>
</div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
</ul>
</div>
</div></div>

</div>
<!-- trackItem End -->

</div>
<!-- trackBlock End --><!-- Login Form Start -->
<div class="jqmWindow" id="loginDialog">
<div class="titleStyle01">
<p><img src="/common/img/logo_site02_ch.gif" width="124" height="26" alt="共同网" /></p>
<input type="image" src="/common/img/btn_close03.gif" width="22" height="22" alt="关闭" id="loginBtnClose" value="close" />
</div>
<iframe src="/blank.html" id="loginForm" frameborder="0"></iframe>
</div>
<!-- Login Form End --></body>
</html>
