﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="zh" xml:lang="zh">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>中国煤炭消费连续三年减少 CO2排放量得到控制 | 共同网</title>
<meta name="Description" content="" />
<meta name="Keywords" content="" />
<link href="/favicon.ico" rel="shortcut icon" />
<link href="/rss/news_ch.xml" rel="alternate" type="application/rss+xml" title="RSS" />
<link href="/common/css/import_news.css" rel="stylesheet" type="text/css" media="screen,print" />
<link href="/common/css/print.css" rel="stylesheet" type="text/css" media="print" />
<script language="JavaScript" type="text/javascript"><!--
var myLang = 'schinese';
var searchOption = {
    loadid: 'img_site', 
    lockid: 'img_archive'};
//--></script>
<!-- Common Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/common.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/exfixed.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/tooltip.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/search01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jq_cookie.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/jqModal.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/loginModal.js?t=20131128"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatacontrol.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/newsdatapanel.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/readitlatertooltips.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/followCategory.js"></script>
<!-- Common Script -->
<!-- Local Script -->
<script language="JavaScript" type="text/javascript" src="/common/js/newsshare.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/carouselWidget01.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/ticker.js"></script>
<script language="JavaScript" type="text/javascript" src="/common/js/knews.js"></script>
<!-- Local Script -->
<!-- Google Analytics Start -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17644536-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics End -->
</head>
<body id="news">
<div id="shareA01" class="shareBox">
<ul class="listBase typeH02 txtS">
<li class="linkFacebook"><a href="">Facebook</a></li>
<li class="linkTwitter"><a href="">Twitter</a></li>
</ul>
<p class="closeBtn"><img src="/common/img/btn_close02.gif" width="13" height="13" alt="Close" /></p>
</div><div id="container">
<div id="headerArea">
<!-- ================================== headerArea Start ================================== -->
<div class="headerUpper">
<div id="corporateLogoBlock"><a href="/"><img src="/common/img/logo_site_ch.gif" width="280" height="60" alt="共同网" /></a></div><!-- searchBlock Start --><div id="searchBlock">
<form id="searchForm" name="searchForm" action="/search/">
<input type="hidden" id="searchType" name="searchType" value="site" />
<div id="searchMenu">
<fieldset>
<ul class="selectList select01" id="searchul">
<li class="ac"><img id="img_site" src="/common/img/tab_site_ch_on.gif" alt="站内" /></li>
<li id="ttTriggerH1"><img id="img_archive" src="/common/img/tab_archive_ch.gif" alt="数据库" /><div id="ttTooltipH1" class="ttTooltip"><em>数据库搜索仅提供给订阅用户</em><br />
<a href="#" class="loginLink">登录</a> 或 <a href="/subscription.html">订阅</a></div></li>
</ul>
</fieldset>
<fieldset><ul class="selectList">
<li><label for="req_type01"><input type="radio" name="req_type" id="req_type01" value="article" checked="checked"  /><img src="/common/img/txt_articles_ch.gif" width="24" height="21" alt="新闻" /></label></li>
<li><label for="req_type02"><input type="radio" name="req_type" id="req_type02" value="photo"  /><img src="/common/img/txt_photos_ch.gif" width="22" height="21" alt="图片" /></label></li>
</ul>
</fieldset></div>
<p class="searchBox"><input type="text" value="" name="phrase" maxlength="60" /><input type="image" src="/common/img/btn_search_ch.gif" class="searchsubmit" alt="搜索" /></p>
</form>
<p id="txtTime">2017年04月03日 01時23分</p>
</div><!-- searchBlock End -->
<!-- adHeadA Start --><div id="adHeadA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=87");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=ae8aabf2&amp;cb=87' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=87&amp;cb=87&amp;n=ae8aabf2' border='0' alt='' /></a></noscript></div><!-- adHeadA End --></div>
<!-- utilityBlock Start --><div id="utilityBlock">
<ul class="headerNav">
<li><a href="/subscription.html"><img src="/common/img/unav_sst_ch.gif" width="61" height="30" alt="订阅服务" class="swap" /></a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad"><img src="/common/img/unav_ad_ch.gif" width="62" height="30" alt="广告服务" class="swap" /></a></li>
</ul>
<ul class="languageNav">
<li><a href="http://www.47news.jp/"><img src="/common/img/unav_ja_ch.gif" width="52" height="30" alt="Japanese" class="swap" /></a></li>
<li><a href="http://tchina.kyodonews.jp/news/2017/04/136408.html"><img src="/common/img/unav_cn02_ch.gif" width="61" height="30" alt="Traditional Chinese" class="swap" /></a></li>
<li><a href="http://english.kyodonews.jp/"><img src="/common/img/unav_en_ch.gif" width="59" height="30" alt="English" class="swap" /></a></li>
<li><a href="http://www.47news.jp/korean/"><img src="/common/img/unav_kr_ch.gif" width="52" height="30" alt="Korean" class="swap" /></a></li>
</ul>
<noscript><p id="btnLogin02">
<a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F04%2F136408.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>
</p></noscript>
</div><!-- utilityBlock End-->
<!-- navBlock Start --><div id="navBlock">
<div class="globalNavBox">
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
<li><a href="/news/cat112/">编辑推荐</a></li>

<li><a href="/news/cat114/">热门点击</a></li>

<li><a href="/news/cat108/">东京奥运</a></li>

<li><a href="/news/cat85/">灾后重建</a></li>

<li><a href="/news/cat88/">福岛核事故</a></li>

<li><a href="/news/usforce_in_japan/">驻日美军</a></li>

<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>

<li><a href="/news/local_news/">地方频道</a></li>

<li><a href="/news/premier_movement/">首相一日</a></li>

<li><a href="/photos/cat107/">东京奥运</a></li>

<li><a href="/news/cat96/">日中对译</a></li>
</ul>




<ul class="specialNav">
<li><b><a href="/note.html">应急网站通知</a></b></li>
</ul>

</div></div>

<div class="localNav"><ul>
<li><a href="/news/global_news/">全球纵横</a></li>

<li><a href="/news/japan-china_relationship/">日中关系</a></li>

<li><a href="/news/japan_politics/">日本政治</a></li>

<li><a href="/news/economy_science/">金融财经</a></li>

<li><a href="/news/cat116/">科技环保</a></li>

<li><a href="/news/society/">社会生活</a></li>

<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>

<li><a href="/news/cat95/">其他</a></li>
</ul></div>



<script type="text/javascript"><!--
var categoryIdInfoAry = { 12:"全球纵横", 13:"日中关系", 14:"日本政治", 15:"金融财经", 116:"科技环保", 16:"社会生活", 17:"文体娱乐", 95:"其他", 112:"编辑推荐", 114:"热门点击", 108:"东京奥运", 85:"灾后重建", 88:"福岛核事故", 23:"驻日美军", 24:"朝鲜半岛", 19:"地方频道", 30:"首相一日", 107:"东京奥运", 96:"日中对译" };
//--></script>
</div><!-- navBlock End -->
<!-- ================================== headerArea End ================================== -->
</div>
<noscript id="noscriptBlock"><p>目前你已禁用JavaScript、启用后可使用各种网站功能。</p></noscript>

<!-- /noticeBlock -->
<div id="noticeBlock"><p style="text-align:center;color:#f00000;font-weight:bold;margin:0 0 1em;letter-spacing:1px;">日本共同社中文网站“共同网”定于4月9日改版。此前将向收费用户以电子邮件的方式发送新密码。<br>除收费阅读的网页外，免费网站4月9日也将全新上线。<br>即时呈现日本政治、经济、社会、日中关系等领域的最新消息与精彩照片。敬请期待。</p></div>
<!-- /noticeBlock -->
<!-- adTopA Start --><div id="adTopA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=70");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=acd474a6&amp;cb=70' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=70&amp;cb=70&amp;n=acd474a6' border='0' alt='' /></a></noscript></div><!-- adTopA End --><div id="contentsArea" class="twoColumn">
<!-- ================================== contentsArea Start ================================== -->
<div id="mainContentsBlock"><!-- mainContentsBlock Start -->
<!-- tickerBlock Start -->
<div id="tickerBlock"><div class="tickerBlockInner">
<p class="btn"><img src="/common/img/img_newsticker.gif" alt="more" name="moreBtn" width="22" height="27" id="moreBtn" /></p>
<div id="tickerContentsWrap"><div id="tickerContents"></div></div>
</div></div>
<!-- tickerBlock End --><!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/cat116/">科技环保</a></li></ul></dd>
</dl>
<!-- categoryList End-->
<!-- toolBox toolTop Start -->
<div class="toolBox toolTop">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/04/136408.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/04/136408.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox toolTop End-->
<!-- entryBox Start -->
<div class="entryBox">
<p id="subBtn"><a href="/subscription.html"><img src="/common/img/btn_subscriber_ch.gif" width="591" height="36" alt="订阅内容预览" /></a></p>
    
<div class="multiColumnBox">
<h1>中国煤炭消费连续三年减少 CO2排放量得到控制</h1>
<p class="date">2017年04月02日</p>
<div class="columnBox txt">
<p>　　【共同社4月2日电】据悉中国煤炭消费量连续三年减少，预计去年能源消费所产生的二氧化碳（CO2）排放量出现微减。中国国家应对气候变化战略研究和国际合作中心（NCSC）的李俊峰教授等多名相关人士近日透露了上述消息。</p>
<p>　　中国在《巴黎协定》中提出“到2030年前后使CO2排放量转为下降”的目标。李俊峰表示，提前达成目标完全可能，指出日本等其他国家也应努力深入挖掘目标。</p>
<p>　　据李俊峰等介绍，中国2016年煤炭消费量预计较上年减少4%以上，不到38亿吨。从2013年达到约42亿吨的峰值以来，连续三年减少。政府在2017年以后也将采取减少煤炭生产及消费的方针，中国煤炭消费的高峰期很可能已经过去。</p>
<p>　　尽管煤炭消费减少，但经济增长过程中的能源消费仍在增加，2016年CO2排放量预计较上年微减。据悉这四年来的排放量已得到控制。单位国内生产总值（GDP）的CO2排放较上年减少5%。</p>
<p>　　中国政府今后也将增加可再生能源及天然气的使用，减少煤炭消费。提出目标到2017年将2016年占整体能源消费62%的煤炭比重降至60%左右。</p>
<p>　　李俊峰指出，中国国内在讨论使CO2排放量转为下降的目标能较2030年提前多久实现。他还透露称有观点认为，到2030年实现单位GDP的CO2排放比2005年减少60%～65%的另一目标也可提前达成。（完）</p>
<!--  -->
<!-- Notice -->
</div>
</div>
</div>
<!-- entryBox End -->
<!-- categoryList Start -->
<dl class="categoryList">
<dt><img src="/common/img/title_category_ch.gif" alt="栏目" width="54" height="21" /></dt>
<dd><ul>
<li><a href="/news/cat116/">科技环保</a></li></ul></dd>
</dl>
<!-- categoryList End -->
<!-- toolBox Btm Start -->
<div class="toolBox toolBtm">
<p class="toPageBack"><a href="javascript:history.back();"><img src="/common/img/btn_back_ch.gif" alt="返回上一页" width="98" height="27" /></a></p>
<ul class="listBase typeH01 txtS">
    <li class="linkRead"><a href="/news/2017/04/136408.html#" class="newsdata_btn">我的收藏</a></li>    <li class="linkMail"><a href="mailto:?subject=&body=http://china.kyodonews.jp/news/2017/04/136408.html">邮件</a>
</li>
<li class="linkShare"><a href="#">共享</a></li><li class="linkPrint"><script type="text/javascript"><!--
 var tags = '打印';
 fncPagePrint(tags);
//--></script></li>
</ul>
</div>
<!-- toolBox Btm End -->
<!-- rltList Start -->
<dl class="rltList">
<dt><img src="/common/img/title_relatednews_ch.gif" alt="相关报道" width="57" height="14" /></dt>
<dd><ul>
<li><div class="date">2017年03月29日</div>
<div class="title"><a href="/news/2017/03/136211.html">特朗普签署总统令要求修改前政府全球变暖对策</a></div>
</li><li><div class="date">2017年03月27日</div>
<div class="title"><a href="/news/2017/03/136124.html">聚焦：特朗普政府对全球变暖对策投下阴影<img class="icon" src="/common/img/ico_camera.gif" width="14" height="14" alt="图片" /></a></div>
</li><li><div class="date">2017年01月08日</div>
<div class="title"><a href="/news/2017/01/132595.html">分析：安全对策或导致成本高涨 日本核电出口面临难题</a></div>
</li></ul>
</dd>
</dl>
<!-- rltList End -->
<!-- sponsoredList Start -->
<!-- adCenterA Start --><div id="adCenterA" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=91");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a12f6a37&amp;cb=91' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=91&amp;cb=91&amp;n=a12f6a37' border='0' alt='' /></a></noscript></div><!-- adCenterA End --><!-- sponsoredList End -->
<!-- sponsoredList-D Start -->
<!-- adCenterD Start --><div id="adCenterD" class="bnBox" style="width:100%; float:left; margin:20px auto 0 auto;">
<!-- . --></div><!-- adCenterD End --><!-- sponsoredList-D End -->
<!-- mainContentsBlock End --></div>
<div id="subContentsBlock"><!-- subContentsBlock Start -->
<!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A01-->
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a1992498&amp;cb=51' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=51&amp;cb=51&amp;n=a1992498' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A02-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a324db9b&amp;cb=52' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=52&amp;cb=52&amp;n=a324db9b' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A03-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a498f635&amp;cb=53' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=53&amp;cb=53&amp;n=a498f635' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A04-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=187");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abe2f6ed&amp;cb=187' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=187&amp;cb=187&amp;n=abe2f6ed' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A05-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=188");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a81241dc&amp;cb=188' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=188&amp;cb=188&amp;n=a81241dc' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A06-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=189");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a35237e3&amp;cb=189' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=189&amp;cb=189&amp;n=a35237e3' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A07-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=190");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a0a40a0c&amp;cb=190' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=190&amp;cb=190&amp;n=a0a40a0c' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A08-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=203");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a70d5da6&amp;cb=203' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=203&amp;cb=203&amp;n=a70d5da6' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A09-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=abb426ef&amp;cb=204' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=204&amp;cb=204&amp;n=abb426ef' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A10-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a37cdbbf&amp;cb=205' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=205&amp;cb=205&amp;n=a37cdbbf' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- adRight2A Start --><div id="adRight2A" class="bnBox">
<!--R2-A11-->
<!--/* OpenX Javascript Tag v2.8.7 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=206");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a05bf2ce&amp;cb=206' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=206&amp;cb=206&amp;n=a05bf2ce' border='0' alt='' /></a></noscript></div><!-- adRight2A End --><!-- rltWidget Start -->
<dl class="rltWidget">
<dt><a href="/news/cat112/">编辑推荐</a></dt>
<dd><ul>
<li><a href="/news/2017/04/136387.html" class="newsdata">深度解读：特朗普试图以贸易政策挽回支持</a><p><span class="thumbnail"><a href="/news/2017/04/136387.html" class="newsdata"><img src="/photos/assets/201704/TW-136388-thumbx73.jpg" alt="特朗普试图以贸易政策挽回支持"></a></span></p></li>
<li><a href="/news/2017/03/136124.html" class="newsdata">聚焦：特朗普政府对全球变暖对策投下阴影</a></li>
<li><a href="/news/2017/03/135730.html" >深度解读：“军事选项”成为焦点 朝鲜局势进入新阶段</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat114/">热门点击</a></dt>
<dd><ul>
<li><a href="/news/2017/03/136133.html" class="newsdata">东京都中小学《奥运读本》被指违反奥运宪章精神</a><p><span class="thumbnail"><a href="/news/2017/03/136133.html" class="newsdata"><img src="/photos/assets/201703/TW-136134-thumb73x.jpg" alt="东京都中小学《奥运读本》被指违反奥运宪章精神"></a></span></p></li>
<li><a href="/news/2017/03/136113.html" >焦点：金正男案被告供述称朝鲜籍嫌疑人曾具体指示</a></li>
<li><a href="/news/2017/03/136090.html" >日本两备控股豪华游轮拟2020年4月首航</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat108/">东京奥运</a></dt>
<dd><ul>
<li><a href="/news/2017/04/136378.html" class="newsdata">东京奥组委启动回收废旧家电制奖牌工作</a><p><span class="thumbnail"><a href="/news/2017/04/136378.html" class="newsdata"><img src="/assets/bfe50ad2c10367c7fa63cce25dbc1202_1-thumb73x.jpg" alt="东京奥组委启动回收废旧家电制奖牌工作"></a></span></p></li>
<li><a href="/news/2017/03/136343.html" class="newsdata">东京都公布积极利用氢气的奥运村能源计划</a></li>
<li><a href="/news/2017/03/136133.html" class="newsdata">东京都中小学《奥运读本》被指违反奥运宪章精神</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat85/">灾后重建</a></dt>
<dd><ul>
<li><a href="/news/2017/03/136299.html" class="newsdata">日本7-11便利店首次配备“诺亚方舟”防海啸</a><p><span class="thumbnail"><a href="/news/2017/03/136299.html" class="newsdata"><img src="/photos/assets/201703/TW-136301-thumb73x.jpg" alt="日本7-11便利店首次配备“诺亚方舟”防海啸"></a></span></p></li>
<li><a href="/news/2017/03/135513.html" >日本多地地方政府运用防灾APP发布信息</a></li>
<li><a href="/news/2017/03/135458.html" >日本政府主办东日本大地震六周年追悼仪式</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat88/">福岛核事故</a></dt>
<dd><ul>
<li><a href="/news/2017/04/136380.html" class="newsdata">独家：日本民间智库估算福岛核事故处理费或达70万亿日元</a><p><span class="thumbnail"><a href="/news/2017/04/136380.html" class="newsdata"><img src="/photos/assets/201704/TW-136381-thumbx73.jpg" alt="福岛灾区铁路因解除避难指示恢复通车"></a></span></p></li>
<li><a href="/news/2017/03/136348.html" class="newsdata">福岛一核2号机组图像显示反应堆下方脚手架冒热气</a></li>
<li><a href="/news/2017/03/136315.html" class="newsdata">福岛县4个町村的疏散指示今明两天解除</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/usforce_in_japan/">驻日美军</a></dt>
<dd><ul>
<li><a href="/news/2017/03/136279.html" class="newsdata">3架C-2运输机正式部署于鸟取县美保基地</a><p><span class="thumbnail"><a href="/news/2017/03/136279.html" class="newsdata"><img src="/photos/assets/201703/TW-136282-thumb73x.jpg" alt="3架C-2运输机正式部署于鸟取县美保基地"></a></span></p></li>
<li><a href="/news/2017/03/136169.html" class="newsdata">前大阪市长呼吁美国施压改变日本国民安保意识</a></li>
<li><a href="/news/2017/03/136145.html" class="newsdata">日官房长官警告冲绳知事若滥用权限或将索赔</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/korea_peninsula/">朝鲜半岛</a></dt>
<dd><ul>
<li><a href="/news/2017/03/136352.html" class="newsdata">聚焦：朝鲜“人质外交”成功 免被认定国家参与</a><p><span class="thumbnail"><a href="/news/2017/03/136352.html" class="newsdata"><img src="/photos/assets/201703/TW-136353-thumb73x.jpg" alt="朝鲜“人质外交”获得成功"></a></span></p></li>
<li><a href="/news/2017/03/136346.html" class="newsdata">金正男遗体及涉案朝鲜籍嫌疑人均已回国</a></li>
<li><a href="/news/2017/03/136342.html" class="newsdata">分析：马方优先救出人质 金正男案无望查明真相</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/local_news/">地方频道</a></dt>
<dd><ul>
<li><a href="/news/2017/03/136361.html" class="newsdata">神户高中生社团助力外国游客观光 制作“用手指地图”</a></li>
<li><a href="/news/2017/03/136322.html" class="newsdata">外国游客租车辅助APP实证试验将在宫城县启动</a></li>
<li><a href="/news/2017/03/135632.html" >大分县着力招揽豪华客船 瞄准欧美香港富裕人群</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/premier_movement/">首相一日</a></dt>
<dd><ul>
<li><a href="/news/2017/04/136401.html" class="newsdata">追踪安倍晋三首相（2日）</a></li>
<li><a href="/news/2017/04/136376.html" class="newsdata">追踪安倍晋三首相（1日）</a></li>
<li><a href="/news/2017/03/136356.html" class="newsdata">追踪安倍晋三首相（31日）</a></li>
</ul></dd>
</dl>
			<dl class="rltWidget">
<dt><a href="/news/cat96/">日中对译</a></dt>
<dd><ul>
<li><a href="/news/2017/03/136284.html" class="newsdata">东电被质疑仍在隐瞒 规制委罕见出重手（双语）</a></li>
<li><a href="/news/2017/03/136245.html" class="newsdata">核爆受害者对日本不参加禁核谈判倍感失望（双语）</a></li>
<li><a href="/news/2017/03/136191.html" class="newsdata">日本宣布不参加禁核条约谈判（双语）</a></li>
</ul></dd>
</dl>
			<!-- rltWidget End -->
<!-- adRight2B Start --><div id="adRight2B" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a3927fde&amp;cb=54' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=54&amp;cb=54&amp;n=a3927fde' border='0' alt='' /></a></noscript></div><!-- adRight2B End -->

<!-- carouselWidget01 Start -->
<dl id="carouselWidget01">
<dt><img src="/common/img/widget/title_slideshows_ch.gif" alt="幻灯片播放" width="96" height="17" /></dt>
<dd>
<div id="carouselIndicator01">
<p id="carouselPrev01"><img src="/common/img/btn_prev01.gif" width="19" height="19" alt="下一页" /></p>
<ul><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li><li><img src="/common/img/ico_jump.gif" width="14" height="14" alt="" /></li></ul><p id="carouselNext01"><img src="/common/img/btn_next01.gif" width="19" height="19" alt="上一页" /></p>
</div>
<div id="carouselItem01">
<div id="carouselItem01Inner">
<ul class="itemList"><li><a href="/photos/cat69/" class="thumbnail"><img src="/photos/assets/201704/TW-136388-thumbx86.jpg" alt="特朗普试图以贸易政策挽回支持"></a><p class="summary"><a href="/photos/cat69/">全球纵横</a></p></li><li><a href="/photos/cat70/" class="thumbnail"><img src="/assets/07a9054e383c3c693ffa55e343dd8acc_1-thumb86x.jpg" alt="无锡举行“赏樱周”和植樱30周年纪念活动"></a><p class="summary"><a href="/photos/cat70/">日中关系</a></p></li><li><a href="/photos/cat71/" class="thumbnail"><img src="/assets/15a39c6a19592dde707dd281e0f6ff58_1-thumb86x.jpg" alt="日本共产党党报时隔约28年标注年号"></a><p class="summary"><a href="/photos/cat71/">日本政治</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat72/" class="thumbnail"><img src="/photos/assets/201704/TW-136371-thumb86x.jpg" alt="日本航空39年后再开“羽田-纽约”航线"></a><p class="summary"><a href="/photos/cat72/">金融财经</a></p></li><li><a href="/photos/cat117/" class="thumbnail"><img src="/assets/977ea73bd54664a5c0f9d5a4f8049924_1-thumb86x.jpg" alt="“行星防御会议”将于5月在东京召开"></a><p class="summary"><a href="/photos/cat117/">科技环保</a></p></li><li><a href="/photos/cat73/" class="thumbnail"><img src="/assets/0d95d0a30f7127709e9b8cc17d2c1101_1-thumbx86.jpg" alt="东京迎来樱花盛开期"></a><p class="summary"><a href="/photos/cat73/">社会生活</a></p></li></ul><ul class="itemList"><li><a href="/photos/cat74/" class="thumbnail"><img src="/photos/assets/201704/TW-136400-thumb86x.jpg" alt="北海道敲定红砖厅舍翻修方案"></a><p class="summary"><a href="/photos/cat74/">文体娱乐</a></p></li><li><a href="/photos/cat81/" class="thumbnail"><img src="/assets/84f2c4cee8738c2c9da624aaa88b471b_5-thumb86x.jpg" alt="山形县发现大海啸痕迹 疑形成于平安时代"></a><p class="summary"><a href="/photos/cat81/">东日本大地震</a></p></li><li><a href="/photos/cat107/" class="thumbnail"><img src="/assets/358ea71a78c371d8f98b75f2fe27016e_2-thumb86x.jpg" alt="日本复兴厅开设重建与奥运宣传网页"></a><p class="summary"><a href="/photos/cat107/">东京奥运</a></p></li></ul></div>
</div>
</dd>
</dl>
<script language="JavaScript" type="text/javascript"><!--
jQuery('#carouselItem01').carouselWidget01();
//--></script>
<!-- carouselWidget01 End -->
<!-- adRight2C Start --><div id="adRight2C" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a58b063b&amp;cb=57' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=57&amp;cb=57&amp;n=a58b063b' border='0' alt='' /></a></noscript></div><!-- adRight2C End --><!-- rankingWidget Start -->
<dl id="rankingWidget">
<dt><img src="/common/img/widget/title_mostpopular_ch.gif" width="305" height="30" alt="热门报道" /></dt>
<dd><ol>
	<li id="rank01"><span>2017年03月26日</span><a href="/news/2017/03/136113.html" >焦点：金正男案被告供述称朝鲜籍嫌疑人曾具体指示</a></li>	<li id="rank02"><span>2017年03月27日</span><a href="/news/2017/03/136133.html" >东京都中小学《奥运读本》被指违反奥运宪章精神</a></li>	<li id="rank03"><span>2017年03月27日</span><a href="/news/2017/03/136124.html" >聚焦：特朗普政府对全球变暖对策投下阴影</a></li>	<li id="rank04"><span>2017年03月27日</span><a href="/news/2017/03/136145.html" >日官房长官警告冲绳知事若滥用权限或将索赔</a></li>	<li id="rank05"><span>2017年03月26日</span><a href="/news/2017/03/136090.html" >日本两备控股豪华游轮拟2020年4月首航</a></li></ol></dd>
</dl>
<!-- rankingWidget End --><!-- adRight2D Start --><div id="adRight2D" class="bnBox">
<!--/* OpenX Javascript Tag v2.8.5 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad.ench.kyodonews.jp/openx/www/delivery/...'
  * to
  *   'https://ad.ench.kyodonews.jp/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php':'http://ad.ench.kyodonews.jp/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.ench.kyodonews.jp/openx/www/delivery/ck.php?n=a42b5f12&amp;cb=60' target='_blank'><img src='http://ad.ench.kyodonews.jp/openx/www/delivery/avw.php?zoneid=60&amp;cb=60&amp;n=a42b5f12' border='0' alt='' /></a></noscript></div><!-- adRight2D End --><!-- subContentsBlock End --></div>
<!-- ================================== contentsArea End ================================== -->
</div>
<div id="footerArea">
<!-- ================================== footerArea Start ================================== -->

<div class="globalNavBox">
<!-- sectionNav -->
<ul class="sectionNav">
<li><a href="/">首页</a></li>
<li><a href="/news/">所有报道</a></li>
<li><a href="/photos/">图片</a></li>

<li><a href="/rss/">RSS</a></li>
</ul>

<div class="specialNavBox">
<ul class="specialNav">
	<li><a href="/news/cat112/">编辑推荐</a></li>	<li><a href="/news/cat114/">热门点击</a></li>	<li><a href="/news/cat108/">东京奥运</a></li>	<li><a href="/news/cat85/">灾后重建</a></li>	<li><a href="/news/cat88/">福岛核事故</a></li>	<li><a href="/news/usforce_in_japan/">驻日美军</a></li>	<li><a href="/news/korea_peninsula/">朝鲜半岛</a></li>	<li><a href="/news/local_news/">地方频道</a></li>	<li><a href="/news/premier_movement/">首相一日</a></li>	<li><a href="/photos/cat107/">东京奥运</a></li>	<li><a href="/news/cat96/">日中对译</a></li></ul>





</div></div>

<div class="localNav"><ul>
	<li><a href="/news/global_news/">全球纵横</a></li>	<li><a href="/news/japan-china_relationship/">日中关系</a></li>	<li><a href="/news/japan_politics/">日本政治</a></li>	<li><a href="/news/economy_science/">金融财经</a></li>	<li><a href="/news/cat116/">科技环保</a></li>	<li><a href="/news/society/">社会生活</a></li>	<li><a href="/news/culture_entertainment_sports/">文体娱乐</a></li>	<li><a href="/news/cat95/">其他</a></li></ul></div>

<div id="footerBlock">
<!-- footerNav --><ul class="footerNav">
<li><a href="/subscription.html">订阅服务 </a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=ad">广告服务</a></li>
<li><a href="/aboutus.html">关于我们</a></li>
<li><a href="/privacypolicy.html">隐私条款</a></li>
<li><a href="/copyright.html">版权所有</a></li>
<!--<li><a href="/usage.html">操作建议</a></li>-->
<li><a href="/sitemap.html">网站地图</a></li>
<li><a href="https://china.kyodonews.jp/contact/index.php?type=sub">联系我们</a></li>
</ul>
<p class="copyright">Copyright 2017 Kyodo News. All Rights Reserved.</p>
</div>
<!-- ================================== footerArea End ================================== -->
</div></div>
<!-- trackBlock Start -->
<script type="text/javascript"><!--//
	if ( !js_conf ) var js_conf = new Object();
	js_conf.login_url = 'https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F04%2F136408.html';
	js_conf.logout_url = '/news/2017/04/136408.html?m=logout&ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F04%2F136408.html'
//--></script>
<div id="trackBlock">

<!-- trackBar Start --><div id="trackBar">
<ul>
<li id="btn01"><img src="/common/img/widget/trackbox/tab_nr_ch.gif" width="151" height="30" alt="我的定制" /><span id="count01">00</span><div class="saveWrap"></div></li>
<li id="btn02"><img src="/common/img/widget/trackbox/tab_ril_ch.gif" width="151" height="30" alt="添加至我的收藏" /><span id="count02">00</span><div class="saveWrap"></div></li>
</ul>

<p id="btnLogin">
<script type="text/javascript"><!--//
//    document.write('<a id="loginBtnOpen" href="#"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
    document.write('<a id="loginBtnOpen" href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F04%2F136408.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a>');
//--></script>
<noscript><a href="https://china.kyodonews.jp/loginform.php?ur=http%3A%2F%2Fchina.kyodonews.jp%2Fnews%2F2017%2F04%2F136408.html"><img src="/common/img/widget/trackbox/btn_login_ch.gif" alt="登录" width="69" height="24" /></a></noscript>
</p>
</div><!-- trackBar End -->

<!-- trackItem Start -->
<div id="trackItem">
<!-- tabbox01 -->
<div id="tabbox01wrap"><div id="tabbox01" class="tabbox">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_nr_ch.gif" width="120" height="29" alt="我的定制" /><span id="close01" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<p><img src="/common/img/widget/trackbox/title_lnews_ch.gif" width="85" height="25" alt="最新报道" /></p>
<div id="nrNewsList"></div>
</div>
<div class="subBox">

<p><img src="/common/img/widget/trackbox/title_cat_ch.gif" width="138" height="25" alt="栏目" /></p>
<div id="nrCatList"></div></div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
<li><a href=""><img src="/common/img/widget/trackbox/btn_ril_ch.gif" width="85" height="20" alt="添加至我的收藏" /></a></li>
</ul>

<p id="del02"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></p>
</div>
</div></div>

<!-- tabbox02 -->
<div id="tabbox02wrap" style="display: none;"><div id="tabbox02" class="tabbox" style=" display: none;">
<div class="headerBox"><img src="/common/img/widget/trackbox/title_ril_ch.gif" width="120" height="29" alt="添加至我的收藏" /><span id="close02" class="closeBtn"><img src="/common/img/widget/trackbox/btn_del02.gif" width="16" height="16" alt="关闭" /></span></div>
<div class="multiBox">
<div class="mainBox">
<div id="rilNewsList"><ul class="hasChild hasE">
</ul></div>
</div>
</div>
<div class="footerBox">
<dl><dt>选择：</dt><dd class="firstChild"><a href="">全部</a></dd><dd><a href="">全不选</a></dd></dl>
<ul>
<li class="delBtn01"><img src="/common/img/widget/trackbox/btn_del_ch.gif" width="54" height="20" alt="删除" /></li>
</ul>
</div>
</div></div>

</div>
<!-- trackItem End -->

</div>
<!-- trackBlock End --><!-- Login Form Start -->
<div class="jqmWindow" id="loginDialog">
<div class="titleStyle01">
<p><img src="/common/img/logo_site02_ch.gif" width="124" height="26" alt="共同网" /></p>
<input type="image" src="/common/img/btn_close03.gif" width="22" height="22" alt="关闭" id="loginBtnClose" value="close" />
</div>
<iframe src="/blank.html" id="loginForm" frameborder="0"></iframe>
</div>
<!-- Login Form End --></body>
</html>
